<!DOCTYPE html>
<html lang="es-ES">

  <head>

    <meta charset="UTF-8">

    <meta title="&#8216;Cielo nocturno con heridas de fuego&#8217;, de Ocean Vuong, el poemario que acompaña a Brenda Navarro | WMagazín">

    <meta content="IE=edge" http-equiv="X-UA-Compatible">

    <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>&#8216;Cielo nocturno con heridas de fuego&#8217;, de Ocean Vuong, el poemario que acompaña a Brenda Navarro &#8211; WMagazín</title>
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; Feed" href="http://wmagazin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; RSS de los comentarios" href="http://wmagazin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; &#8216;Cielo nocturno con heridas de fuego&#8217;, de Ocean Vuong, el poemario que acompaña a Brenda Navarro RSS de los comentarios" href="http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wmagazin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wmagazin-style-css'  href='http://wmagazin.com/wp-content/themes/wmagazin/style.css?ver=4.8.14' type='text/css' media='all' />
<script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/modernizr.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://wmagazin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wmagazin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wmagazin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De &#8216;El corazón de las tinieblas&#8217;, de Conrad, a &#8216;Apocalypse Now&#8217;, de Coppola' href='http://wmagazin.com/relatos/de-el-corazon-de-las-tinieblas-de-conrad-a-apocalypse-now-de-coppola/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/" />
<link rel='shortlink' href='http://wmagazin.com/?p=44415' />
<link rel="alternate" type="application/json+oembed" href="http://wmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwmagazin.com%2Frelatos%2Fcielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwmagazin.com%2Frelatos%2Fcielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro%2F&#038;format=xml" />
<link rel="icon" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-270x270.png" />
  </head>

  <body class="story-template-default single single-story postid-44415 single-format-standard wp-custom-logo preload group-blog">

    <div class="pusher">

      <a class="skip-link screen-reader-text" href="#content">
        Saltar al contenido      </a>

      <header class="header animated fadeIn fadeIn-a header--secondary">

        <div class="container">

          <span class="nav-button">
            <button class="nav-button__button" type="button">
              <span class="nav-button__button__inner"></span>
              <span class="screen-reader-text">
                Menú              </span>
            </button>
          </span>

          <h1 class="logo">
            <a href="http://wmagazin.com/" class="custom-logo-link" rel="home" itemprop="url"><img src="http://wmagazin.com/wp-content/uploads/2017/04/logo.svg" class="custom-logo" alt="WMagazín" itemprop="logo" /></a>          </h1>

          <a href="http://wmagazin.com/buscador/" class="search-link">
            <span class="search-link__button" type="button">
              <svg class='search-link__button__icon' xmlns='http://www.w3.org/2000/svg' viewBox='0 0 26.353 26.353'>
                <path d='M26.06 24.647l-7.883-7.886a10.245 10.245 0 1 0-1.416 1.417l7.886 7.886a1 1 0 0 0 1.414-1.414zM4.415 16.09a8.256 8.256 0 1 1 11.767-.1.942.942 0 0 0-.114.076.906.906 0 0 0-.076.115 8.263 8.263 0 0 1-11.576-.09z'/>
              </svg>
              <span class="screen-reader-text">
                Buscar              </span>
            </span>
          </a>

          
          <p class="header__title">&#8216;Cielo nocturno con heridas de fuego&#8217;, de Ocean Vuong, el poemario que acompaña a Brenda Navarro</p>
        </div> <!-- /.container -->

      </header> <!-- / .header -->


      
        <div class="share-bar animated fadeIn fadeIn-b share-bar--story">
          <div class="container">

            
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/&title=%26%238216%3BCielo+nocturno+con+heridas+de+fuego%26%238217%3B%2C+de+Ocean+Vuong%2C+el+poemario+que+acompa%C3%B1a+a+Brenda+Navarro&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

          </div>
        </div>

      
      <main id="content" class="main" role="main">


  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links">

    <div class="container">

      
            <p class="subheader__title">

              
                              <a class="subheader__title__link" href="http://wmagazin.com/category/el-libro-que-me-acompana/" rel="category tag">
                    El libro que me acompaña                </a>
              
            </p>

      

      
      
        <div class="nav-links clearfix">

          
          
          
            <a class="nav-links__next" href="http://wmagazin.com/relatos/el-mundo-de-ayer-de-zweig-las-memorias-que-regalaria-la-libreria-jarcha-de-madrid/">
              Siguiente              <span class="nav-links__next__icon icon-next"></span>
            </a>

          
        </div>

      
    </div>

  </section>


  
    <a class="marquee marquee--on-single js-marquee" href="http://wmagazin.com/relatos/apoya-a-wmagazin-como-mecenas-cultural-y-literario/">

      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
    </a>

  
  <section class="animated fadeIn fadeIn-b">

		
<article class="post-story">

  <div class="post-story__wrapper post-story__wrapper--media">
    <div class="container post-story__container">

      
      
        <span class="post-story__wrap-image">

          
            <span class="post-story__icon icon-video"></span>

          

          <img width="1240" height="1550" src="http://wmagazin.com/wp-content/uploads/2020/08/RE-ppal-Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego.jpg" class="post-story__image wp-post-image" alt="" srcset="http://wmagazin.com/wp-content/uploads/2020/08/RE-ppal-Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego.jpg 1240w, http://wmagazin.com/wp-content/uploads/2020/08/RE-ppal-Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-240x300.jpg 240w, http://wmagazin.com/wp-content/uploads/2020/08/RE-ppal-Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-768x960.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/08/RE-ppal-Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-819x1024.jpg 819w, http://wmagazin.com/wp-content/uploads/2020/08/RE-ppal-Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-250x313.jpg 250w" sizes="(max-width: 1240px) 100vw, 1240px" />
          
            <p class="post-story__caption-image">
              Detalle de la portada de &#8216;Cielo nocturno con heridas de fuego&#8217;, de Ocean Vuong, elegido por Brenda Navarro para la serie El libro que me acompaña, de WMagazín.            </p>

          
        </span>

      
    </div>
  </div>

  <div class="post-story__wrapper">
    <div class="container post-story__container">

      <time class="post-story__date" datetime="2020-08-08T19:41:43+00:00">sábado 8, Ago 2020</time>
      <h1 class="post-story__title">
        &#8216;Cielo nocturno con heridas de fuego&#8217;, de Ocean Vuong, el poemario que acompaña a Brenda Navarro      </h1>

      <p class="post-story__meta">
        Por        <span class="post-story__meta_key">
          Brenda Navarro        </span>
      </p>

      

      
        <p class="post-story__summary">
          La historia convertida en verso del autor de origen vietnamita protagoniza la serie en vídeo El libro que me acompaña, de WMagazín con el apoyo de Endesa. Junto al comentario de la autora mexicana un perfil del escritor        </p>

      

      

      
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/&title=%26%238216%3BCielo+nocturno+con+heridas+de+fuego%26%238217%3B%2C+de+Ocean+Vuong%2C+el+poemario+que+acompa%C3%B1a+a+Brenda+Navarro&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

    </div>

    
      
        
          <div class="advertising advertising--story">

            <div class="container">

              
                <a class="advertising__link" href="https://www.endesa.com/">
                  <img class="advertising__image" src="http://wmagazin.com/wp-content/uploads/2017/08/Endesa_Megabanner_Genérico_728x90.gif" alt="Anuncio"/>
                </a>

                <span class="advertising__tacking">
                                  </span>

              
            </div>

          </div>

        
      
    
    <div class="container post-story__container">

      <div class="wysiwyg wysiwyg--free post-story__wysiwyg">
        <div class="container post-story__container">
<div class="wysiwyg wysiwyg--free post-story__wysiwyg">
<p><strong>Presentación WMagazín</strong> La poesía del autor de origen vietnamita <strong>Ocean Vuong</strong> en <a href="https://americas.vasoroto.com/products/cielo-nocturno-con-heridas-de-fuego" target="_blank" rel="noopener"><em>Cielo nocturno con heridas de fuego</em></a> (Vaso Roto) es la obra elegida por la escritora mexicana <strong>Brenda Navarro </strong> para la serie <a href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/" target="_blank" rel="noopener"><em><strong>El libro que me acompaña</strong></em></a> de <strong>WMagazín,</strong> con el apoyo de <a href="https://www.endesa.com/" target="_blank" rel="noopener"><strong>Endesa.</strong></a> Un espacio donde los escritores cuentan en un vídeo los motivos por los cuales una obra los ha acompañado siempre o en los últimos tiempos y leen un pasaje de la misma.</p>
<p><img class="alignleft wp-image-44422" src="http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-683x1024.jpg" alt="" width="250" height="375" srcset="http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-683x1024.jpg 683w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-200x300.jpg 200w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-768x1152.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-250x375.jpg 250w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín.jpg 907w" sizes="(max-width: 250px) 100vw, 250px" />Con esta recomendación Brenda Navarro entra en esta biblioteca de espejos literarios donde los escritores se reflejan a través de libros clave para ellos como lectores, autores y recomendadores, y, de paso, recordamos su última publicación. En esta biblioteca ya están el panameño <strong>Carlos Wynter Melo</strong> con la novela<em> Viaje al fin de la noche,</em> de Céline, la narradora y poeta española <strong>Pilar Adón</strong> con <em>Bajo la red,</em> de Iris Murdoch; el español <strong>Alejandro Morellón</strong> con <em>Autorretrato con radiador</em>, de Christian Bobin; la colombiana <strong>Marbel Sandoval Ordóñez</strong> con <em>El verano en que mi madre tuvo los ojos verdes</em>; el español <strong>Miquel Molina</strong> al recomendar la saga de Frank Bascombe, de Richard Ford; el venezolano <strong>Juan Carlos Méndez Guédez</strong> con <em>Percusión</em> de José Balza; la española <strong>Olga Merino</strong> con <em>Ancho mar de los Sargazos, </em>de Jean Rhys; el colombiano <strong>Darío Jaramilo Agudelo</strong> con <em>Relato de un náufrago</em>, de García Márquez, e <em>Historias de famas y cronopios</em>, de Julio Cortázar; el español <strong>Ernesto Pérez Zúñiga</strong> con <em>Divina comedia</em>, de Dante; la boliviana <strong>Giovanna Rivero</strong> con <em>Hiere, negra espina</em>; la argentina <strong>Yanina Rosenberg</strong> con<em> El jilguero,</em> de Donna Tartt, el español<strong> Iván Repila</strong> con<em> El extranjero</em>, de Albert Camus, el costarricense <strong>Carlos Fonseca</strong> con <em>Canto de la locura,</em> de Francisco Matos Paoli; la chilena <strong>Andrea Jeftanovic</strong> con <em>Wandarlust, una historia del caminar</em> y  <em>Guía sobre el arte de perderse</em> de Rebecca Solnit; el cubano <strong>Enrique del Risco</strong> con <em>Menos que uno</em>, de Joseph Brodsky; la mexicaca <strong>Brenda Navarro</strong> con <em>Cielo nocturno con heridas de fuego,</em> de Ocean Vuong&#8230;<em><br />
</em></p>
<p>Esta es la segunda serie con la cual WMagazín y <strong>Endesa</strong> apoyan la lectura y las librerías en estos tiempos difíciles. La otra es <a href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/" target="_blank" rel="noopener"><strong><em>El libro que regalarían los libreros</em></strong> </a>en la cual ellos hablan como lectores de libros de cualquier género literario que les guste tanto que regalarían simbólicamente. Con estas dos series recordamos, también, el valor de los libreros como los mejores prescriptores y a los autores como lectores especiales y grandes recomendadores (<a href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/" target="_blank" rel="noopener">Puedes ver las dos series en este enlace</a>). Si quieres apoyar a tu librería de España puedes comprar esta y cualquier otra obra en <a href="https://www.todostuslibros.com/" target="_blank" rel="noopener"><strong>Todostuslibros.com</strong></a></p>
<p>Te dejamos con Brenda Navarro en el vídeo donde cuenta por qué <em>Cielo nocturno con heridas de fuego</em> es uno de los libros que la han acompañado:</p>
</div>
</div>
      </div>

    </div>

  </div>


  
      
        
        <div class="post-story__wrapper post-story__wrapper--odd">
          <div class="container post-story__container">
            <div class="wysiwyg wysiwyg--free wysiwyg--photo js-scroll" data-id="aaael-libro-que-me-acompa%c3%b1a-cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong">

              
              <div class="video">
                <div class="video__wrapper">
                  <span class="video__play">
                    <button class="video__play__button" data-video="v5f30f2056d15a" type="buton">
                      <span class="icon-video"></span>
                    </button>
                  </span>
                  <div class="video__image" style="background-image: url(http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-video-WMagazín.png)"></div>
                  <iframe allowfullscreen="" frameborder="0" height="574" id="v5f30f2056d15a" src="https://www.youtube.com/embed/Mni8TdYZ_1Y?enablejsapi=1&rel=0&amp;showinfo=0?ecver=1" width="1020"></iframe>
                </div>
                <p class="video__legend">Brenda Navarro  dice por qué 'Cielo nocturno con heridas de fuego', de Ocean Vuong es la obra elegida para la serie El libro que me acompaña, de WMagazín.</p>
              </div>

              <h3>El libro que me acompaña: 'Cielo nocturno con heridas de fuego', de Ocean Vuong</h3>
              <p>por <strong>Brenda Navarro</strong>, escritora mexicana autora de <a href="http://sextopiso.es/esp/item/457/casas-vacias" target="_blank" rel="noopener"><em>Casas vacías</em></a> (Sexto Piso):</p>
<p>Considero que <em>Cielo nocturno con heridas de fuego</em> es esencial en mi biblioteca. Este libro básicamente es una poesía muy íntima donde el autor muestra todo su ser y vulnerabilidad. El migrar a Estados Unidos desde Vietnam hizo convertirlo en un refugiado, aunque con el tiempo se ha vuelto norteamericano. Ese proceso de entender qué significa la racialización de tu cuerpo, la estigmatización de tu lengua materna y la no normalidad que te da ser de distintos lugares lo explora muy bien en este libro, al igual que lo explora en su novela editada en 2019.</p>
<p>Es importante decir que este libro es uno de los que más me ha hecho sentir que como lectora vale la pena seguir leyendo, porque trata temas de una manera en la que parece que estás hablando con alguien, que no quiere sorprenderte con el lenguaje, sino que es el lenguaje mismo. Y esa es una de las maestrías que todo escritor debería regalarnos a los lectores.</p>
<p>Voy a leer uno de mis pasajes favoritos:</p>
<p>«Algún día amaré a Ocean Vuong.</p>
<p>Ocean, no tengas miedo.</p>
<p>El final del camino está tan adelante que ya lo dejamos atrás».</p>
<p><a href="https://americas.vasoroto.com/products/cielo-nocturno-con-heridas-de-fuego" target="_blank" rel="noopener"><em>Cielo nocturno con heridas de fuego</em></a>. Ocean Vuong. Traducción de Elisa Díaz Castelo (Vaso Roto).</p>
<ul>
<li><strong>Brenda Navarro</strong> es autora de <a href="http://sextopiso.es/esp/item/457/casas-vacias" target="_blank" rel="noopener"><em>Casas vacías</em> (Sexto Piso).</a></li>
</ul>
<h3 style="text-align: center;"><strong>Sinopsis</strong></h3>
<div class="LivroDesc">
<p><strong><img class="aligncenter wp-image-44422" src="http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-683x1024.jpg" alt="" width="350" height="525" srcset="http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-683x1024.jpg 683w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-200x300.jpg 200w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-768x1152.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín-250x375.jpg 250w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-portada-WMagazín.jpg 907w" sizes="(max-width: 350px) 100vw, 350px" />Vaso roto:</strong> El libro Erudito, delicado, desgarrador, Vuong enraíza su poesía en el mito grecolatino y la combina con la musicalidad de su Vietnam natal para abordar, con un coraje lleno de belleza, el exilio, la guerra y la homofobia. Escribe con la humildad y el orgullo de quien se sabe el primer alfabetizado en una familia en la que la poesía siempre fue oral y demuestra su amor por la lengua y el país que le sirvieron de refugio. Pero no por ello deja de manifestar extrañeza. Vuong escribe como inmigrante, refugiado y homosexual en una América marcada por el prejuicio y los traumas de una guerra sin la cuál no hubiera nacido, pero que le marcó con el estigma del exiliado.</p>
<p><strong>El autor </strong>Nacido en Saigon (Vietnam), el poeta y editor Ocean Vuong creció en Hartford, Connecticut. Como persona que tuvo que emigrar a los dos años de edad y como defensor de los derechos LGTB, sus poemas constituyen un profundo acercamiento a temas como el deseo, la pérdida y la transformación. Ha obtenido las becas de la Fundación Saltonsatil para las artes y la beca Ruth y Dorothy Sargent Rosenberg y ha recibido, entre otros, los siguientes galardones: Premio de la Academia de poetas Americas, Premio Stanley Kunitz de Poesía Joven, el Premio Pushcart y el Premio Whiting.</p>
</div>
<div style="text-align: center;"><strong>Ocean Vuong</strong></div>
<div>
<figure id="attachment_44423" style="width: 510px" class="wp-caption aligncenter"><img class="size-full wp-image-44423" src="http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-retrato-WMagazín.jpg" alt="" width="510" height="294" srcset="http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-retrato-WMagazín.jpg 510w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-retrato-WMagazín-300x173.jpg 300w, http://wmagazin.com/wp-content/uploads/2020/08/Ellibroquemeacompaña-BrendaNavarro-Cielonocturnoconheridasdefuego-OceanVuong-retrato-WMagazín-250x144.jpg 250w" sizes="(max-width: 510px) 100vw, 510px" /><figcaption class="wp-caption-text">Ocean Vuong, nacido en Vietnam y emigrado a Estados Unidos. /Foto cortesía Vaso Roto</figcaption></figure>
</div>
<div>Vaso Roto: Nacido en Saigon (Vietnam), el poeta y editor Ocean Vuong creció en Hartford, Connecticut. Como persona que tuvo que emigrar a los dos años de edad y como defensor de los derechos LGTB, sus poemas constituyen un profundo acercamiento a temas como el deseo, la pérdida y la transformación. Ha obtenido las becas de la Fundación Saltonsatil para las artes y la beca Ruth y Dorothy Sargent Rosenberg y ha recibido, entre otros, los siguientes galardones: Premio de la Academia de poetas Americas, Premio Stanley Kunitz de Poesía Joven, el Premio Pushcart y el Premio Whiting.</div>
            </div>
          </div>
        </div>

      
    
      
        
        <div class="post-story__wrapper post-story__wrapper--even">
          <div class="container post-story__container">
            <div class="wysiwyg wysiwyg--free wysiwyg--photo js-scroll" data-id="el-libro-que-me-acompa%c3%b1a">
              <figure style="width: 360px" class="wp-caption aligncenter"><img width="360" height="640" src="http://wmagazin.com/wp-content/uploads/2020/04/Gif-El-libro-que-regalarían-los-libreros-vertical-1.gif" class="attachment-full size-full" alt="" /><figcaption class="wp-caption-text">Imagen de la serie 'El libro que regalarían los libreros', de WMagazín.</figcaption></figure>
              <h3>El libro que me acompaña</h3>
              <p><a href="http://wmagazin.com/relatos/viaje-al-fin-de-la-noche-de-celine-la-novela-favorita-que-acompana-a-carlos-wynter/" target="_blank" rel="noopener"><em>Viaje al fin de la noche,</em></a> de Céline, la novela que acompaña a <strong>Carlos Wynter</strong>. Puedes ver el vídeo de la recomendación completa en <a href="http://wmagazin.com/relatos/viaje-al-fin-de-la-noche-de-celine-la-novela-favorita-que-acompana-a-carlos-wynter/" target="_blank" rel="noopener">este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/bajo-la-red-de-iris-murdoch-la-novela-favorita-que-acompana-a-pilar-adon/" target="_blank" rel="noopener"><em>Bajo la red,</em> </a>de Iris Murdoch, la novela favorita que acompaña a <strong>Pilar Adón</strong>. Puedes ver el vídeo de la recomendación completa en<a href="http://wmagazin.com/relatos/bajo-la-red-de-iris-murdoch-la-novela-favorita-que-acompana-a-pilar-adon/" target="_blank" rel="noopener"> este enlace.</a></p>
<p><em><a href="http://wmagazin.com/relatos/autorretrato-con-radiador-de-christian-bobin-el-libro-que-acompana-a-alejandro-morellon/" target="_blank" rel="noopener">Autorretraro con radiador</a>,</em> de Christian Bobin, el libro que acompaña a<strong> Alejandro Morellón</strong>. Puedes ver el vídeo de la recomendación<a href="http://wmagazin.com/relatos/autorretrato-con-radiador-de-christian-bobin-el-libro-que-acompana-a-alejandro-morellon/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/el-verano-en-que-mi-madre-tuvo-los-ojos-verdes-de-tatiana-tibuleac-la-novela-que-acompana-a-marbel-sandoval/" target="_blank" rel="noopener"><i>El verano en que mi madre tuvo los ojos verdes</i></a>, de Tatiana Tibuleac, es la novela que acompaña a <strong>Marbel Sandoval</strong>. Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/el-verano-en-que-mi-madre-tuvo-los-ojos-verdes-de-tatiana-tibuleac-la-novela-que-acompana-a-marbel-sandoval/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-saga-sobre-frank-bascombe-de-richard-ford-la-obra-que-acompana-a-miquel-molina/" target="_blank" rel="noopener">La saga sobre Frank Bascombe,</a> de Richard Ford, es la obra que acompaña de <strong>Miquel Molina.</strong> Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/la-saga-sobre-frank-bascombe-de-richard-ford-la-obra-que-acompana-a-miquel-molina/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/percusion-de-jose-balza-es-la-novela-que-acompana-a-juan-carlos-mendez-guedez/" target="_blank" rel="noopener"><em>Percusión,</em> de José Balza,</a> es la obra que acompaña a <strong>Juan Carlos Méndez Guédez</strong>. Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/percusion-de-jose-balza-es-la-novela-que-acompana-a-juan-carlos-mendez-guedez/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/ancho-mar-de-los-sargazos-de-jean-rhrys-la-novela-que-acompana-a-olga-merino/" target="_blank" rel="noopener"><em>Ancho mar de los Sargazos,</em></a> de Jean Rhys, la novela que acompaña a <strong>Olga Merino</strong>. Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/ancho-mar-de-los-sargazos-de-jean-rhrys-la-novela-que-acompana-a-olga-merino/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/vibrato-de-isabel-mellado-la-novela-que-acompana-a-sergio-ocampo-madrid/" target="_blank" rel="noopener"><em>Vibrato</em></a>, de Isabel Mellado, la novela que acompaña a <strong>Sergio Ocampo Madrid.</strong> Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/vibrato-de-isabel-mellado-la-novela-que-acompana-a-sergio-ocampo-madrid/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/relato-de-un-naufrago-de-garcia-marquez-e-historias-de-cronopios-y-de-famas-de-cortazar-los-libros-que-acompanan-a-dario-jaramillo/" target="_blank" rel="noopener"><em>Relato de un náufrago,</em> de García Márquez, e </a><em>Historias de famas y de cronopios,</em> de Cortázar, los libros que acompañan a <strong>Darío Jaramillo Agudelo</strong>. Puedes ver su recomendación <a href="http://wmagazin.com/relatos/relato-de-un-naufrago-de-garcia-marquez-e-historias-de-cronopios-y-de-famas-de-cortazar-los-libros-que-acompanan-a-dario-jaramillo/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/divina-comedia-de-dante-es-el-clasico-que-acompana-a-ernesto-perez-zuniga/" target="_blank" rel="noopener"><em>Divina comedia,</em> </a>de Dante, es el clásico que acompaña a <strong>Ernesto Pérez Zúñiga</strong>. Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/divina-comedia-de-dante-es-el-clasico-que-acompana-a-ernesto-perez-zuniga/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/hiere-negra-espina-de-claude-louis-combet-la-novela-sobre-trakl-que-acompana-a-giovanna-rivero/" target="_blank" rel="noopener"><em>Hiere, negra espina,</em></a> de Claude Louis-Combet, la obra que acompaña a <strong>Giovanna Rivero</strong>. Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/hiere-negra-espina-de-claude-louis-combet-la-novela-sobre-trakl-que-acompana-a-giovanna-rivero/" target="_blank" rel="noopener">en este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/el-jilguero-de-donna-tartt-la-novela-que-acompana-a-yanina-rosenberg/" target="_blank" rel="noopener"><em>El jilguero,</em> </a>de Donna Tartt, la novela que acompaña a <strong>Yanina Rosenberg</strong>. Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/el-jilguero-de-donna-tartt-la-novela-que-acompana-a-yanina-rosenberg/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/el-extranjero-de-albert-camus-la-novela-que-acompana-a-ivan-repila/" target="_blank" rel="noopener"><em>El extranjero</em></a>, de Albert Camus, el libro que acomapña a <strong>Iván Repila.</strong> Puedes ver su recomendación y lectura en vídeo<a href="http://wmagazin.com/relatos/el-extranjero-de-albert-camus-la-novela-que-acompana-a-ivan-repila/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/canto-de-la-locura-de-francisco-matos-paoli-el-poemario-que-acompana-a-carlos-fonseca/" target="_blank" rel="noopener"><em>Canto de la locura,</em></a> de Francisco Matos Paoli, el poemario que acompaña a <strong>Carlos Fonseca.</strong> Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/canto-de-la-locura-de-francisco-matos-paoli-el-poemario-que-acompana-a-carlos-fonseca/" target="_blank" rel="noopener">en este enlace. </a></p>
<p><a href="http://wmagazin.com/relatos/wanderlust-y-el-arte-de-perderse-de-rebecca-solnit-los-ensayos-que-han-acompanado-a-andrea-jeftanovic/" target="_blank" rel="noopener"><em>Wanderlust, una historia del caminar</em></a> y <em>Una guía sobre El arte de perderse</em><a href="https://capitanswing.com/libros/una-guia-sobre-el-arte-de-perderse/" target="_blank" rel="noopener"><em>, de Rebecca Solnit</em></a> son los ensayos que acompañan a <strong>Andrea Jeftanovic. </strong>Puedes ver su recomendaciòn en vídeo <a href="http://wmagazin.com/relatos/wanderlust-y-el-arte-de-perderse-de-rebecca-solnit-los-ensayos-que-han-acompanado-a-andrea-jeftanovic/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><em><a href="http://wmagazin.com/relatos/15-escritores-en-espanol-para-repasar-descubrir-o-regalar-el-dia-del-libro-y-en-verano/" target="_blank" rel="noopener">15 escritores en español para repasar</a>, descubrir o regalar el Día del Libro y en verano</em>. Puedes ver sus reseñas  y vídeos de ellos compartiendo el libro que los acompaña <a href="http://wmagazin.com/relatos/15-escritores-en-espanol-para-repasar-descubrir-o-regalar-el-dia-del-libro-y-en-verano/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/menos-que-uno-de-joseph-brodsky-es-el-ensayo-que-acompana-a-enrique-del-risco/" target="_blank" rel="noopener"><em>Menos que uno,</em></a> de Joseph Brodsky, es el ensayo que acompaña a <strong>Enrique del Risco</strong>. Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/menos-que-uno-de-joseph-brodsky-es-el-ensayo-que-acompana-a-enrique-del-risco/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><strong>…<em>Serie en elaboración…</em></strong></p>
<p><a href="http://wmagazin.com/relatos/misericordia-de-galdos-el-libro-que-regalaria-la-libreria-los-editores-de-madrid/#el-libro-que-regalar%c3%adan-los-libreros-1-misericordia-de-benito-p%c3%a9rez-gald%c3%b3s" target="_blank" rel="noopener"><em>Misericordia</em>, de Pérez Galdós, </a>la obra que regalaría la<strong> librería Los editores</strong>, de Madrid. Puedes ver la recomendación completa en <a href="http://wmagazin.com/relatos/misericordia-de-galdos-el-libro-que-regalaria-la-libreria-los-editores-de-madrid/" target="_blank" rel="noopener">este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/un-dia-mas-con-vida-de-kapuscinski-la-obra-que-regalaria-la-libreria-calamo-de-zaragoza/#el-libro-que-regalar%c3%adan-los-libreros-2-un-d%c3%ada-m%c3%a1s-con-vida-de-ryszard-kapu%c5%9bci%c5%84ski" target="_blank" rel="noopener"><em>Un día más con vida, de Kapuscinski, l</em></a>a obra que regalarían la <strong>librería Cálamo</strong>, de Zaragoza (España). Puedes ver la recomendación completa en <a href="http://wmagazin.com/relatos/un-dia-mas-con-vida-de-kapuscinski-la-obra-que-regalaria-la-libreria-calamo-de-zaragoza/#el-libro-que-regalar%c3%adan-los-libreros-2-un-d%c3%ada-m%c3%a1s-con-vida-de-ryszard-kapu%c5%9bci%c5%84ski" target="_blank" rel="noopener">este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/84-charing-cross-road-de-helene-hanff-la-novela-que-regalaria-la-libreria-canaima-de-las-palmas-de-gran-canaria/" target="_blank" rel="noopener"><em>84, Charing Cross Road,</em></a> de Helene Hanff, la novela que regalaría la<strong> librería Canaima</strong>, de Las Palmas de Gran Canaria. Puedes ver la recomendación completa <a href="http://wmagazin.com/relatos/84-charing-cross-road-de-helene-hanff-la-novela-que-regalaria-la-libreria-canaima-de-las-palmas-de-gran-canaria/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/cien-anos-de-soledad-de-garcia-marquez-la-novela-que-regalaria-la-libreria-carlos-fuentes-de-mexico/" target="_blank" rel="noopener"><em>Cien años de soledad,</em> </a>de García Márquez, la novela que regalaría la <strong>librería Carlos Fuentes,</strong> de Guadalajara (México). Puedes ver la recomendación completa en <a href="http://wmagazin.com/relatos/cien-anos-de-soledad-de-garcia-marquez-la-novela-que-regalaria-la-libreria-carlos-fuentes-de-mexico/" target="_blank" rel="noopener">este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/estamos-en-el-borde-de-caroline-lamarche-son-los-cuentos-que-regalaria-la-libreria-cervantes-y-compania-de-madrid/" target="_blank" rel="noopener"><em>Estamos en el borde,</em></a> de Caroline Lamarche, es el volumen de cuentos que regalaría la<strong> librería Cervantes y compañía</strong>, de Madrid (España). Puedes ver la recomendación en <a href="http://wmagazin.com/relatos/estamos-en-el-borde-de-caroline-lamarche-son-los-cuentos-que-regalaria-la-libreria-cervantes-y-compania-de-madrid/" target="_blank" rel="noopener">este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/los-pajaros-de-germano-zullo-y-albertine-la-obra-ilustrada-que-obsequiaria-la-libreria-rayuela-infancia-de-sevilla/" target="_blank" rel="noopener"><em>Los pájaros,</em></a> de Germano Zullo y Albertine, la obra ilustrada que regalaría la <strong>librería Rayuela Infancia,</strong> de Sevilla. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/los-pajaros-de-germano-zullo-y-albertine-la-obra-ilustrada-que-obsequiaria-la-libreria-rayuela-infancia-de-sevilla/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/stoner-de-john-williams-la-novela-que-regalaria-la-libreria-wilborada-de-bogota/" target="_blank" rel="noopener"><em>Stoner,</em> de John Williams,</a> la novela que regalaría la<strong> librería Wilborada 1047</strong>, de Bogotá. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/stoner-de-john-williams-la-novela-que-regalaria-la-libreria-wilborada-de-bogota/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/america-o-el-desaparecido-de-kafka-la-obra-que-regalaria-la-libreria-anonima-de-huesca-espana/" target="_blank" rel="noopener"><em>América (o El desaparecido)</em></a>, de Franz Kafka es la obra que regalaría la<strong> librería Anónima</strong>, de Huesca (España).</p>
<p><a href="http://wmagazin.com/relatos/la-playa-de-los-inutiles-de-alex-nogues-y-bea-enriquez-el-libro-infantil-que-regalaria-la-libreria-abracadabra-de-barcelona/" target="_blank" rel="noopener"><em>La playa de los inútiles,</em></a> de Alex Nogués y Bea Enríquez, el libro infantil que regalaría la <strong>librería Abracadabra,</strong> de Barcelona. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-playa-de-los-inutiles-de-alex-nogues-y-bea-enriquez-el-libro-infantil-que-regalaria-la-libreria-abracadabra-de-barcelona/" target="_blank" rel="noopener">en este en</a></p>
<p><a href="http://wmagazin.com/relatos/el-conde-de-montecristo-de-dumas-el-clasico-que-regalaria-la-libreria-la-tertulia-de-la-habana/#el-libro-que-regalar%c3%adan-los-libreros-el-conde-de-montecristo-de-alejandro-dumas" target="_blank" rel="noopener"><em>El conde de Montecristo</em></a>, de Dumas, el clásico que regalaría la <strong>librería La Tertulia</strong>, de La Habana (Cuba). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/el-conde-de-montecristo-de-dumas-el-clasico-que-regalaria-la-libreria-la-tertulia-de-la-habana/#el-libro-que-regalar%c3%adan-los-libreros-el-conde-de-montecristo-de-alejandro-dumas" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/una-soledad-demasiado-ruidosa-de-bohumil-hrabal-la-novela-que-regalaria-la-libreria-san-librario-de-bogota/" target="_blank" rel="noopener"><em>Una soledad demasiado ruidosa</em></a>, de Bohumil Hrabal, la novela que regalaría la <strong>librería San Librario,</strong> de Bogotá. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/una-soledad-demasiado-ruidosa-de-bohumil-hrabal-la-novela-que-regalaria-la-libreria-san-librario-de-bogota/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-voragine-de-jose-eustasio-rivera-la-novela-que-regalaria-libreria-la-voragine-de-santander-espana/" target="_blank" rel="noopener"><em>La vorágine,</em></a> de José Eustasio Rivera, la novela que regalaría la<strong> librería La vorágine</strong>, de Santander (España). Puedes ver la recomendación en <a href="http://wmagazin.com/relatos/la-voragine-de-jose-eustasio-rivera-la-novela-que-regalaria-libreria-la-voragine-de-santander-espana/" target="_blank" rel="noopener">este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-isla-del-tesoro-de-stevenson-la-aventura-que-regalaria-la-libreria-cascanueces-de-a-coruna-espana/" target="_blank" rel="noopener"><em>La isla del tesoro,</em></a> de Stevenson, la aventura que regalaría la<strong> librería Cascanueces</strong>, de A Coruña (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-isla-del-tesoro-de-stevenson-la-aventura-que-regalaria-la-libreria-cascanueces-de-a-coruna-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>Como una novela, d</em></a>e Daniel Pennac, el ensayo que regalaría la <strong>librería Sophos</strong>, de Guatemala. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/" target="_blank" rel="noopener"><em>Una habitación propia,</em></a> de Virginia Woolf, el ensayo que regalaría la <strong>librería El traspatio,</strong> de México. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/telar-luminario-xojobal-jalob-te-de-ruperta-bautista-vazquez-el-poemario-indigena-que-regalaria-la-libreria-la-cosecha-de-mexico/" target="_blank" rel="noopener"><em>Telar luminario /Xojobal Jalob Te&#8217;,</em></a> de Ruperta Bautista Vázquez, es el poemario indígena que regalaría la<strong> librería La Cosecha</strong>, de México.</p>
<p><a href="http://wmagazin.com/relatos/la-cenicienta-al-alcance-de-todos-de-aquiles-nazoa-la-obra-infantil-que-regalaria-la-libreria-babel-de-bogota/" target="_blank" rel="noopener"><em>La cenicienta al alcance de todos,</em> </a>de Aquiles Nazoa, es el libro infantil que regalaría la<strong> librería Babel,</strong> de Bogotá. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-cenicienta-al-alcance-de-todos-de-aquiles-nazoa-la-obra-infantil-que-regalaria-la-libreria-babel-de-bogota/" target="_blank" rel="noopener">en este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/los-milagros-prohibidos-de-alexis-ravelo-la-novela-que-regalaria-la-libreria-antonio-machado-de-madrid/" target="_blank" rel="noopener"><em>Los milagros prohibidos,</em></a> de Alexis Ravelo, es la novela que regalaría la<strong> librería Antonio Machado</strong>, de Madrid. Puedes ver la recomendación<a href="http://wmagazin.com/relatos/los-milagros-prohibidos-de-alexis-ravelo-la-novela-que-regalaria-la-libreria-antonio-machado-de-madrid/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/marcelin-de-sempe-el-libro-ilustrado-que-regalaria-la-libreria-turuletras-de-madrid/" target="_blank" rel="noopener"><em>Marcelín,</em> de Sempé</a>, el libro ilustrado que regalaría la<strong> librería Turuletras,</strong> de Madrid. Puedes ver la recomendación<a href="http://wmagazin.com/relatos/marcelin-de-sempe-el-libro-ilustrado-que-regalaria-la-libreria-turuletras-de-madrid/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/momentos-estelares-de-la-humanidad-de-stefan-zweig-el-ensayo-que-regalaria-la-libreria-central-de-gijon-espana/" target="_blank" rel="noopener"><em>Momentos estelares de la humanidad</em>, </a>de Stefan Zweig, es la obra elegida por <strong>librería Central,</strong> de Gijón (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/momentos-estelares-de-la-humanidad-de-stefan-zweig-el-ensayo-que-regalaria-la-libreria-central-de-gijon-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/miguel-hernandez-la-obra-del-autor-que-regalaria-la-libreria-codex-de-orihuela-espana/" target="_blank" rel="noopener">Miguel Hernández,</a> la obra del autor que regalaría <strong>libreía Códex,</strong> de Orihuela (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/miguel-hernandez-la-obra-del-autor-que-regalaria-la-libreria-codex-de-orihuela-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/una-temporada-en-tinker-creek-de-annie-dillard-el-ensayo-que-regalaria-libreria-bartleby-de-espana/" target="_blank" rel="noopener"><em>Una temporada en Tinker Creek</em></a>, de Anie Dillard, el ensayo que regalarían la<strong> librería Bartleby</strong>, de Valencia (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/una-temporada-en-tinker-creek-de-annie-dillard-el-ensayo-que-regalaria-libreria-bartleby-de-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://www.librosdelasteroide.com/-el-maestro-juan-martinez-que" target="_blank" rel="noopener"><em>El maestro Juan Martínez que estaba allí,</em></a> de Manuel Chaves Nogales, la obra que regalaría Estrella García de la<strong> librería Oletvm</strong>, de Valladolid (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/el-maestro-juan-martinez-que-estaba-alli-de-chaves-nogales-el-libro-que-regalaria-libreria-oletvm-de-valladolid-espana/" target="_blank" rel="noopener">en este enlace. </a></p>
<p><a href="http://wmagazin.com/relatos/el-olor-del-bosque-de-helene-gestern-la-novela-que-regalaria-la-libreria-praga-de-granada-espana/" target="_blank" rel="noopener"><em>El olor del bosque,</em></a> de Hélène Gestern, la novela que regalaría la <strong>librería Praga,</strong> de Granada (España). Pueedes ver la recomendación <a href="http://wmagazin.com/relatos/el-olor-del-bosque-de-helene-gestern-la-novela-que-regalaria-la-libreria-praga-de-granada-espana/" target="_blank" rel="noopener">en este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/la-insoportable-levedad-del-ser-de-kundera-la-novela-que-regalaria-la-libreria-llorens-de-alcoy-espana/" target="_blank" rel="noopener"><em>La insoportable levedad del ser,</em></a> de Milan Kundera, la novela que regalaría la librería Llorens, de Alcoy (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-insoportable-levedad-del-ser-de-kundera-la-novela-que-regalaria-la-libreria-llorens-de-alcoy-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/a-la-conquista-del-cuerpo-equivocado-de-miquel-misse-el-ensayo-que-regalaria-la-libreria-complices-de-barcelona/" target="_blank" rel="noopener"><em>A la conquista del cuerpo equivocado,</em> </a>de Miquel Missé, el ensayo que regalaría la librería Cómplices, de Barcelona. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/a-la-conquista-del-cuerpo-equivocado-de-miquel-misse-el-ensayo-que-regalaria-la-libreria-complices-de-barcelona/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-librera-y-los-genios-de-frances-steloff-el-diario-que-regalaria-la-libreria-letras-corsarias-de-salamanca-espana/" target="_blank" rel="noopener"><em>La librera y los genios,</em> </a>de Frances Steloff, el ensayo que regalaría la librería <strong>Letras Corsarias,</strong> de Salamanca (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-librera-y-los-genios-de-frances-steloff-el-diario-que-regalaria-la-libreria-letras-corsarias-de-salamanca-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/alicia-en-la-pais-de-las-maravillas-de-lewis-carroll-el-clasico-que-regalaria-la-libreria-todolibros-de-caceres/" target="_blank" rel="noopener"><em>Alicia en al país de las maravillas,</em> </a>de Lewis Carroll, el clásico que regalaría la <strong>librería Todolibros</strong>, de Cáceres (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/alicia-en-la-pais-de-las-maravillas-de-lewis-carroll-el-clasico-que-regalaria-la-libreria-todolibros-de-caceres/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/ensayo-sobre-la-ceguera-de-saramago-la-novela-que-regalaria-la-libreria-letras-a-la-taza-de-tudela-espana/" target="_blank" rel="noopener"><em>Ensayo sobre la ceguera,</em> </a>de Saamago, la novela que regalaría al <strong>libreía Letras a la Taza,</strong> de Tudela (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/ensayo-sobre-la-ceguera-de-saramago-la-novela-que-regalaria-la-libreria-letras-a-la-taza-de-tudela-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-hija-del-tiempo-de-josephine-tey-la-novela-que-regalaria-la-libreria-polifemo-de-madrid-espana/" target="_blank" rel="noopener"><em>La hija del tiempo,</em></a> de Josephine Tey, la novela que regalaría la<strong> librería Polifemo</strong>, de Madrid (España). Puedes ver la recomendación<a href="http://wmagazin.com/relatos/la-hija-del-tiempo-de-josephine-tey-la-novela-que-regalaria-la-libreria-polifemo-de-madrid-espana/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/" target="_blank" rel="noopener"><em>Colapso,</em> de Jared Diamond,</a> es el ensayo que regalaría la<strong> librería Diógenes,</strong> de Alcalá de Henares (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/viaje-entretenido-al-pais-del-ocio-de-perez-de-ayala-el-ensayo-que-regalaria-la-libreria-antigona-de-zaragoza-espana/" target="_blank" rel="noopener"><em>Viaje entretenido al país del ocio,</em></a> de Pérez de Ayala, el ensayo que regalaría la <strong>librería Antígona</strong>, de Zaragoza (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/viaje-entretenido-al-pais-del-ocio-de-perez-de-ayala-el-ensayo-que-regalaria-la-libreria-antigona-de-zaragoza-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/mandibula-de-monica-ojeda-es-la-novela-que-regalaria-la-libreria-el-agente-secreto-de-ubeda-espana/" target="_blank" rel="noopener"><em>Mandíbula,</em> de Mónica Ojeda,</a> la novela que regalaría la <strong>librería El Agente Secreto</strong>, de Úbeda (España). Puedes ver la recomendación<a href="http://wmagazin.com/relatos/mandibula-de-monica-ojeda-es-la-novela-que-regalaria-la-libreria-el-agente-secreto-de-ubeda-espana/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/el-mundo-de-ayer-de-zweig-las-memorias-que-regalaria-la-libreria-jarcha-de-madrid/" target="_blank" rel="noopener"><em>El mundo de ayer,</em> </a>de Zweig, las memorias que regalaría la<strong> librería Jarcha</strong>, de Madrid (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/el-mundo-de-ayer-de-zweig-las-memorias-que-regalaria-la-libreria-jarcha-de-madrid/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><strong>…<em>Serie en elaboración…</em></strong></p>
            </div>
          </div>
        </div>

      
    
  
  <div class="post-story__wrapper">
    <div class="container post-story__container">

      
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://wmagazin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label> <textarea id="comment" name="comment" aria-required="true" placeholder="Escribe un comentario aquí" rows="2"></textarea></p><p class="comment-form-author"><label for="author" class="screen-reader-text">Nombre</label> <input id="author" name="author" type="text" value="" placeholder="Nombre"/></p>
<p class="comment-form-email"><label for="email" class="screen-reader-text">Email</label> <input id="email" name="email" type="text" value="" placeholder="Email"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='44415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="acfd789b5f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

    </div>
  </div>

</article>

	</section>

  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links subheader--spaced">
    <div class="container">

      <p class="subheader__title">

        
                  <a class="subheader__title__link" href="http://wmagazin.com/category/el-libro-que-me-acompana/" rel="category tag">
              El libro que me acompaña          </a>
        
      </p>

      <div class="nav-links clearfix">

        
        
        
          <a class="nav-links__next" href="http://wmagazin.com/relatos/el-mundo-de-ayer-de-zweig-las-memorias-que-regalaria-la-libreria-jarcha-de-madrid/">
            Siguiente            <span class="nav-links__next__icon icon-next"></span>
          </a>

        
      </div>

    </div>
  </section>


  
    <a class="marquee marquee--on-single-story js-marquee js-to-newsletter" href="#">

      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
    </a>

  
      </main>
      <aside class="aside" role="complementary">

          <div class="container">

              <div id="subscribe" class="subscription js-subscribe">

                <form action="//wmagazin.us15.list-manage.com/subscribe/post?u=6412dea6c69c61e425e371aed&amp;id=58b9233f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscription__form" target="_blank" novalidate>

                  <label class="subscription__form__label" for="subscription__input">
                    Newsletter                  </label>

                  <input class="subscription__form__input" id="subscription__input" placeholder="Escribe tu email" type="email" name="EMAIL">

                  <input class="invisible" type="text" name="b_6412dea6c69c61e425e371aed_58b9233f3f" tabindex="-1" value="">

                  <input type="submit" value="Suscribirte" name="subscribe" class="subscription__form__sender">

                </form>

              </div>

              <div class="social"><ul id="social-menu" class="social__list"><li id="menu-item-494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494"><a target="_blank" href="https://www.facebook.com/wmagazin">Facebook</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a target="_blank" href="https://twitter.com/w_magazin">Twitter</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496"><a target="_blank" href="https://medium.com/winston-manrique-sabogal/">Blog</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-497"><a target="_blank" href="https://www.youtube.com/channel/UCGdNmNbC8HJsU470fZUd9cQ">WM Youtube</a></li>
<li id="menu-item-3307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3307"><a target="_blank" href="https://www.instagram.com/winston.manrique.sabogal/">Instagram</a></li>
</ul></div>

              <div class="share">

                <a class="share__action" href="#share-list">
                  Compartir
                </a>

                <ul class="share__list">

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/', 'myWindow', 'width=550, height=420');">
                      Facebook
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/', 'myWindow', 'width=550, height=420');">
                      Twitter
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/cielo-nocturno-con-heridas-de-fuego-de-ocean-vuong-el-poemario-que-acompana-a-brenda-navarro/', 'myWindow', 'width=550, height=420');">
                      Linkedin
                    </a>
                  </li>

                </ul>

              </div>

          </div>

      </aside>

      <footer class="footer">

          <div class="container">

            <ul id="secondary-menu" class="footer__nav-list"><li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://wmagazin.com/sobre-wmagazin/">Sobre WMagazín</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="http://wmagazin.com/terminos/">Términos</a></li>
</ul>
            <p class="footer__text">
              2020 ©
              <span class="legal-text">
                Winston Manrique Sabogal              </span>
            </p>

          </div>

      </footer>

    </div> <!-- / .pusher -->

    <nav class="sidenav">

      <button type="button" class="sidenav__closer">
        <span class="icon-close sidenav__closer__closer"></span>
        <span class="screen-reader-text">
          Cerrar        </span>
      </button>

      <ul id="sidenav-menu" class="sidenav__list"><li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://wmagazin.com/category/hallazgos/">Hallazgos</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://wmagazin.com/category/en-espanol/">En Español</a></li>
<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="http://wmagazin.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://wmagazin.com/category/fotorrelato/">Fotorrelato</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://wmagazin.com/category/especiales/">Especiales</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-story-ancestor menu-item-387"><a href="http://wmagazin.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://wmagazin.com/category/en-vivo/">En vivo</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-story-ancestor current-menu-parent current-story-parent menu-item-381"><a href="http://wmagazin.com/category/recomendados/">Recomendados</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://wmagazin.com/category/noticias/">Noticias</a></li>
</ul>
    </nav>

    <script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/single.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=20151215'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/jquery.marquee@1.5.0/jquery.marquee.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<script async="async" type='text/javascript' src='http://wmagazin.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

          <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-97817540-1', 'auto');
        ga('send', 'pageview');

      </script>
    
  </body>
</html>
