<!DOCTYPE html>
<html lang="es">

  <head>

    <meta charset="UTF-8">

    <meta title="Jonathan Franzen: «Me siento liberado como escritor y que no tengo nada que demostrar» | WMagazín">

    <meta content="IE=edge" http-equiv="X-UA-Compatible">

    <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jonathan Franzen: &quot;Me siento liberado como escritor y que no tengo nada que demostrar&quot; - WMagazín</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jonathan Franzen: &quot;Me siento liberado como escritor y que no tengo nada que demostrar&quot; - WMagazín" />
	<meta property="og:description" content="&quot;Me siento liberado como escritor. He regresado a lo que me atrajo a la narrativa cuando era un niño: Quería desaparecer en un libro, irme a otro mundo, experimentar a los personajes y..." />
	<meta property="og:url" content="https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/" />
	<meta property="og:site_name" content="WMagazín" />
	<meta property="article:modified_time" content="2021-12-03T15:12:10+00:00" />
	<meta property="og:image" content="https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="1550" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Tiempo de lectura" />
	<meta name="twitter:data1" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wmagazin.com/#website","url":"https://wmagazin.com/","name":"WMagaz\u00edn","description":"El placer de compartir lecturas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wmagazin.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/#primaryimage","inLanguage":"es","url":"https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen.jpg","contentUrl":"https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen.jpg","width":1240,"height":1550,"caption":"El escritor Jonathan Franzen (EE UU, 1959), en una charla digital sobre su novela 'Encrucijadas', en la FIL de Guadalajara 2021./ WMagaz\u00edn"},{"@type":"WebPage","@id":"https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/#webpage","url":"https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/","name":"Jonathan Franzen: \"Me siento liberado como escritor y que no tengo nada que demostrar\" - WMagaz\u00edn","isPartOf":{"@id":"https://wmagazin.com/#website"},"primaryImageOfPage":{"@id":"https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/#primaryimage"},"datePublished":"2021-12-02T11:04:44+00:00","dateModified":"2021-12-03T15:12:10+00:00","breadcrumb":{"@id":"https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/"]}]},{"@type":"BreadcrumbList","@id":"https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://wmagazin.com/"},{"@type":"ListItem","position":2,"name":"Relatos","item":"https://wmagazin.com/relatos/"},{"@type":"ListItem","position":3,"name":"Jonathan Franzen: \u00abMe siento liberado como escritor y que no tengo nada que demostrar\u00bb"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; Feed" href="https://wmagazin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; Feed de los comentarios" href="https://wmagazin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; Comentario Jonathan Franzen: «Me siento liberado como escritor y que no tengo nada que demostrar» del feed" href="https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wmagazin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wmagazin.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wmagazin-style-css'  href='https://wmagazin.com/wp-content/themes/wmagazin/style.css?ver=5.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://wmagazin.com/wp-content/themes/wmagazin/assets/js/modernizr.js?ver=5.6.6' id='wmagazin-modernizr-js'></script>
<script type='text/javascript' src='https://wmagazin.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wmagazin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://wmagazin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wmagazin.com/wp-json/wp/v2/story/65360" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wmagazin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wmagazin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://wmagazin.com/?p=65360' />
<link rel="alternate" type="application/json+oembed" href="https://wmagazin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwmagazin.com%2Frelatos%2Fjonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wmagazin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwmagazin.com%2Frelatos%2Fjonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar%2F&#038;format=xml" />
<link rel="icon" href="https://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-270x270.png" />
  </head>

  <body class="story-template-default single single-story postid-65360 single-format-standard wp-custom-logo preload group-blog">

    <div class="pusher">

      <a class="skip-link screen-reader-text" href="#content">
        Saltar al contenido      </a>

      <header class="header animated fadeIn fadeIn-a header--secondary">

        <div class="container">

          <span class="nav-button">
            <button class="nav-button__button" type="button">
              <span class="nav-button__button__inner"></span>
              <span class="screen-reader-text">
                Menú              </span>
            </button>
          </span>

          <h1 class="logo">
            <a href="https://wmagazin.com/" class="custom-logo-link" rel="home"><img src="https://wmagazin.com/wp-content/uploads/2017/04/logo.svg" class="custom-logo" alt="WMagazín" /></a>          </h1>

          <a href="https://wmagazin.com/buscador/" class="search-link">
            <span class="search-link__button" type="button">
              <svg class='search-link__button__icon' xmlns='http://www.w3.org/2000/svg' viewBox='0 0 26.353 26.353'>
                <path d='M26.06 24.647l-7.883-7.886a10.245 10.245 0 1 0-1.416 1.417l7.886 7.886a1 1 0 0 0 1.414-1.414zM4.415 16.09a8.256 8.256 0 1 1 11.767-.1.942.942 0 0 0-.114.076.906.906 0 0 0-.076.115 8.263 8.263 0 0 1-11.576-.09z'/>
              </svg>
              <span class="screen-reader-text">
                Buscar              </span>
            </span>
          </a>

          
          <p class="header__title">Jonathan Franzen: «Me siento liberado como escritor y que no tengo nada que demostrar»</p>
        </div> <!-- /.container -->

      </header> <!-- / .header -->


      
        <div class="share-bar animated fadeIn fadeIn-b share-bar--story">
          <div class="container">

            
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/&title=Jonathan+Franzen%3A+%C2%ABMe+siento+liberado+como+escritor+y+que+no+tengo+nada+que+demostrar%C2%BB&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

          </div>
        </div>

      
      <main id="content" class="main" role="main">


  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links">

    <div class="container">

      
            <p class="subheader__title">

              
                              <a class="subheader__title__link" href="https://wmagazin.com/category/en-vivo/" rel="category tag">
                    En vivo                </a>
              
            </p>

      

      
      
        <div class="nav-links clearfix">

          
          
          
            <a class="nav-links__next" href="https://wmagazin.com/relatos/katya-adaui-y-miluska-benavides-renovacion-y-futuro-de-la-literatura-peruana/">
              Siguiente              <span class="nav-links__next__icon icon-next"></span>
            </a>

          
        </div>

      
    </div>

  </section>


  
    <a class="marquee marquee--on-single js-marquee" href="http://wmagazin.com/relatos/apoya-a-wmagazin-como-mecenas-cultural-y-literario/">

      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
    </a>

  
  <section class="animated fadeIn fadeIn-b">

		
<article class="post-story">

  <div class="post-story__wrapper post-story__wrapper--media">
    <div class="container post-story__container">

      
      
        <span class="post-story__wrap-image">

          
            <span class="post-story__icon icon-video"></span>

          

          <img width="1240" height="1550" src="https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen.jpg" class="post-story__image wp-post-image" alt="" loading="lazy" srcset="https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen.jpg 1240w, https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen-240x300.jpg 240w, https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen-819x1024.jpg 819w, https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen-768x960.jpg 768w, https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen-1229x1536.jpg 1229w, https://wmagazin.com/wp-content/uploads/2021/12/EV-ppal-FIl-Guadalajara2021-Jonathan-Franzen-250x313.jpg 250w" sizes="(max-width: 1240px) 100vw, 1240px" />
          
            <p class="post-story__caption-image">
              El escritor Jonathan Franzen (EE UU, 1959), en una charla digital sobre su novela &#8216;Encrucijadas&#8217;, en la FIL de Guadalajara 2021./ WMagazín            </p>

          
        </span>

      
    </div>
  </div>

  <div class="post-story__wrapper">
    <div class="container post-story__container">

      <time class="post-story__date" datetime="2021-12-02T13:04:44+02:00">jueves 2, Dic 2021</time>
      <h1 class="post-story__title">
        Jonathan Franzen: «Me siento liberado como escritor y que no tengo nada que demostrar»      </h1>

      <p class="post-story__meta">
        Por        <span class="post-story__meta_key">
          Winston Manrique Sabogal        </span>
      </p>

      

      
        <p class="post-story__summary">
          El escritor estadounidense participa en una charla virtual en la FIL de Guadalajara sobre su novela 'Encrucijadas' y su trayectoria. Dice que para escribir "la esperanza es menos útil que la vergüenza, el deseo". WMagazín, con apoyo de Endesa, presenta el vídeo y los mejores momentos por escrito        </p>

      

      

      
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/&title=Jonathan+Franzen%3A+%C2%ABMe+siento+liberado+como+escritor+y+que+no+tengo+nada+que+demostrar%C2%BB&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

    </div>

    
      
        
          <div class="advertising advertising--story">

            <div class="container">

              
                <a class="advertising__link" href="https://endesaunica.com/">
                  <img class="advertising__image" src="https://wmagazin.com/wp-content/uploads/2021/10/Endesa_Una_Solucion_WMagazin_728x90_oct.gif" alt="Anuncio"/>
                </a>

                <span class="advertising__tacking">
                                  </span>

              
            </div>

          </div>

        
      
    
    <div class="container post-story__container">

      <div class="wysiwyg wysiwyg--free post-story__wysiwyg">
        <p>Los hilos del destino de una o varias personas que confluyen en un solo día ha sido tratado en la literatura y ahora quien ejerce de las tres Moiras es Jonathan Franzen en <em>Encrucijadas</em> (Salamandra). El escritor estadounidense (Illinois, 1959) sitúa su historia en una fecha con múltiples significados: el 23 de diciembre de 1971, víspera de la Nochebuena, antevíspera de la Navidad, preparativos para celebrar el natalicio del Jesús de la Iglesia Católica. Ese día cinco miembros de la familia Hildebrandt se enfrentarán a su pasado, su presente y su futuro de manera individual, pero atados los hilos de los unos y los otros. En esta novela confiesa que si antes era importante para él la crítica literaria ahora siente que ya no tiene «nada que demostrar».</p>
<p>En una charla virtual en la 35ª Feria Internacional del Libro de Guadalajara (México), con el periodista y escritor mexicano Jorge F. Hernández, Franzen da detalles de <em>Encrucijadas, </em>de su metamorfosis como escritor, de su visión de la literatura y de sus rutinas literarias. La novela es la primema parte de una trilogía.</p>
<p>Jonathan Franzen ha vuelto a sus mejores momentos, los de <em>Las correcciones</em> que lo encumbraron en 2001, hace 20 años, y fue calificado como uno de los grandes aspirantes a ser el autor de la llamada Gran novela americana. Una obra en la que se apartaba de sus apuestas modernistas y posmodernistas y reivindicaba la narración de ecos tradicionales de la gran novela donde aparentemente no sucede nada y se dice todo. Desde entonces cada novela suya se espera con expectación: <em>Libertad</em> (2010) y <em>Pureza</em> (2015) alternadas con cinco ensayos, el último de los cuales fue <em>El fin del fin de la Tierra</em> (2019).</p>
<p>Con 62 años, Franzen se siente liberado de la presión del qué dirá la crítica y que ya no tiene que demostrar nada. No solo eso, sino que ha entrado en otro estadio cuando dice: «<strong>Quiero desaparecer en el texto, no quiero que piensen en mí cuando me lean»</strong>.</p>
<p>Los cincuenta minutos de conversación digital en  la FIL quedan recogidos aquí en once temas en los que el autor crea un retrato de su obra:</p>
<p><em><strong>Encrucijadas</strong></em></p>
<p>«<em>Encrucijadas</em> es una visión corriente de la vida americana a través de una familia en el Chicago suburbano de 1971. El padre es un pastor de una iglesia liberal. En realidad no sucede mucho, es lo que pasa un día en la vida de estos personajes».</p>
<p><strong>Inspiración</strong></p>
<p>«Una de las inspiraciones fue los problemas de mi familia, de lo que sucedió en 1970, un año después cambiaron las cosas. Si tuviera que adivinar que hice yo aquel 23 de diciembre de 1971 diría que estaba con mi tía abuela, mis hermanos. Estaba desesperado por abrir regalos de Navidad y quería que nevara».</p>
<p><strong>Exploración</strong></p>
<p>«El proceso para escribir una novela para mí es una exploración al corazón de ese continente. Ya no leo en vos alta lo que dicen mis personajes, solo a veces porque necesito escuchar las cadencias del idioma hablado. Y cuando tengo una lectura pública.</p>
<p>Esta no es una novela con una trama de alta velocidad. Quería que evolucionaran los personajes, algo que te mantuviera leyendo. La diferencia con mis novelas anteriores es que no tienen estructura de una carretera bien diseñada. No se desarrollan eventos nacionales globales. Hablamos de caminos humanos».</p>
<p><strong>Cambio</strong></p>
<p>«Ya no escribo igual que hace veinte años. Cuando escribí <em>Las correcciones</em> era un joven enojado, frustrado. La ira salió con un humor extremo; puse a la gente en situaciones ridículas. En realidad era cruel, fui cruel con los personajes. También estaba frustrado porque sabía cuáles eran mis capacidades y no se reconocían. Entonces escribí lingüísticamente en un lenguaje muy alto tratando de presumir con temas. Me sigue gustando mucho <em>Las correcciones.</em> Ahora ya sé lo que puedo hacer, no estoy frustrado ni enojado. <strong>Quiero desaparecer en el texto, no quiero que piensen en mí cuando me lean»</strong>.</p>
<p><iframe title="Encrucijadas | PRESENTACIONES DE LIBROS" width="1040" height="585" src="https://www.youtube.com/embed/PFLV9gC1D-Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Encrucijada</strong></p>
<p>«Normalmente llegas a una encrucijada en tu vida cuando estás en una crisis. El problema técnico y formal es cómo contar cinco vidas sin tener que tomar esas decisiones difíciles el mismo día.<strong> Cuando una persona está en crisis a menudo se conecta con la crisis de alguien más.</strong> Es una crisis colectiva e individual».</p>
<p><strong>Guiones</strong></p>
<p>«La diferencia entre <em>Encrucijadas</em> y mi anterior novela es que trabajé como guionista para televisión. Escribí once guiones de una hora para una producción que no se hará, pero lo hice. Creo ahora <strong>no escribí un guion, pero la experiencia de guiones está y era conciente de que utilizaba mi experiencia como guionista al escribir <em>Encrucijadas»</em></strong>.</p>
<p><strong>Ritmo</strong></p>
<p>«Escribí la novela en 27 meses con un par de interrupciones. Escribo siete días a la semana y en algún momento tomo un descanso de dos o tres semanas».</p>
<p><strong>Esperanza</strong></p>
<p>«El tratar de mantener la esperanza en el mundo en el que vivimos, especialmente de cara a las catástrofes del cambio climático, me vino a la mente que <strong>la esperanza es menos útil que la vergüenza, el deseo</strong>&#8230; No se presta al drama porque la esperanza es algo privado, para ti. Hay un personaje en el libro, Becki, que tiene muchas esperanzas, pero sin revelar mucho, en la ficción, en la narrativa que yo escribo, si el personaje siente alguna esperanza no es algo bueno. Es casi irresistible que el novelista le complique las esperazas a sus personajes».</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-65421" src="https://wmagazin.com/wp-content/uploads/2021/12/fil-jonathan-franzen-encrucijadas-portada-e1638443964314.jpg" alt="" width="250" height="378" /></p>
<p><strong>The end</strong></p>
<p>«Cuando termino una novela es parecido a una graduación. Cuando escribí <em>Las correcciones</em> antes de terminarla lloré porque era una manera de mantener vivos a mis padres, y cuando la acabé dije: &#8216;!Terminé!&#8217;.</p>
<p>Sentí algo parecido con <em>Libertad.</em> Seguí trabajando con lo que considero los verdaderos riesgos. Con <em>Encrucijadas</em> terminé pensando que quería que la gente pensara que hice un buen trabajo. Me preocupaba que no fuera así. La verdadera satisfacción con <em>Encrucijadas</em> vino dos semanas después cuando los editores y mi agente me dijeron que era buena. No lo había creído así. Tenía mis dudas porque es diferente a los otros libros».</p>
<p><strong>Lectura</strong></p>
<p>«<strong>Me siento liberado como escritor.</strong> He regresado a lo que me atrajo a la narrativa cuando era un niño: Quería desaparecer en un libro, irme a otro mundo, experimentar a los personajes y el sentido de libro que por mucho tiempo trabajé. Tengo ese sistema crítico, quería ser respetado por los críticos y académicos; y lo sigo disfrutanto. <strong>Pero lo que más me interesa como escritor es que siento que ya no tengo nada que demostrar</strong>. Antes me interesaba la crítica ahora más la Historia».</p>
<p><strong> Memoria</strong></p>
<p>«Nunca había escrito sobre los setenta. Fue la década más imporaten de mi vida, cuando tenía entre 11 y 21 años. Recordé aquella Navidad en el Medio Oeste, no tuve que inventar nada. Todo estaba fresco en mi memoria. Ha sido la creación más fácil que he hecho porque es mi mundo y lo conocía: qué juegos jugaban los adolescenyes, qué ropa usaban, cómo era el clima&#8230; Los recuerdos dolorosos ya los había manejado; había escrito sobre el dolor y la vergüenza y las humillaciones que tuve que soportar. Había escrito de deshonestidad, lo que sentía de mis padres, todas esas cosas ya las había manejado. Ya no tenía que refrescar nada, era más bien la textura».</p>
<ul>
<li><a href="_wp_link_placeholder" data-wplink-edit="true"><em>Encrucijadas.</em></a> Jonathan Franzen. Trasducción de Eugenia Vázque Nacarino (Salamandra).</li>
</ul>
<div class="wpb_text_column wpb_content_element vc_custom_1621301416130">
<h1 style="text-align: center;"><strong>***</strong></h1>
<p>Suscríbete gratis a la Newsletter de <strong>WMagazín</strong> en<a href="https://wmagazin.us15.list-manage.com/subscribe/post?u=6412dea6c69c61e425e371aed&amp;id=58b9233f3f" target="_blank" rel="noopener"> este enlace.</a></p>
<ul>
<li><a href="https://twitter.com/W_Magazin" target="_blank" rel="noopener"><strong>@W_Magazín</strong></a></li>
<li><a href="https://www.facebook.com/WMagazin" target="_blank" rel="noopener"><strong>Facebook</strong></a></li>
<li><a href="https://www.instagram.com/wmagazin_/" target="_blank" rel="noopener"><strong>Instagram</strong></a></li>
</ul>
<p>Te invitamos a apoyar a <strong>WMagazín</strong> y al periodismo cultural de calidad e independiente, es muy fácil, las indicaciones las puedes ver en<a href="http://wmagazin.com/relatos/apoya-a-wmagazin-como-mecenas-cultural-y-literario/" target="_blank" rel="noreferrer noopener"><strong> este enlace.</strong></a></p>
<figure id="attachment_56684" aria-describedby="caption-attachment-56684" style="width: 500px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-56684" src="https://wmagazin.com/wp-content/uploads/2021/06/WMagazin-newsletter-Entrevistas-julio2019-e1624956671459.png" alt="" width="500" height="669" /><figcaption id="caption-attachment-56684" class="wp-caption-text"><em>Entrevistas con escritores de todo el mundo en la portada de WMagazín.</em></figcaption></figure>
</div>
      </div>

    </div>

  </div>


  
  <div class="post-story__wrapper">
    <div class="container post-story__container">

      
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://wmagazin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label> <textarea id="comment" name="comment" aria-required="true" placeholder="Escribe un comentario aquí" rows="2"></textarea></p><p class="comment-form-author"><label for="author" class="screen-reader-text">Nombre</label> <input id="author" name="author" type="text" value="" placeholder="Nombre"/></p>
<p class="comment-form-email"><label for="email" class="screen-reader-text">Email</label> <input id="email" name="email" type="text" value="" placeholder="Email"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='65360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="246"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    </div>
  </div>

</article>

	</section>

  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links subheader--spaced">
    <div class="container">

      <p class="subheader__title">

        
                  <a class="subheader__title__link" href="https://wmagazin.com/category/en-vivo/" rel="category tag">
              En vivo          </a>
        
      </p>

      <div class="nav-links clearfix">

        
        
        
          <a class="nav-links__next" href="https://wmagazin.com/relatos/katya-adaui-y-miluska-benavides-renovacion-y-futuro-de-la-literatura-peruana/">
            Siguiente            <span class="nav-links__next__icon icon-next"></span>
          </a>

        
      </div>

    </div>
  </section>


  
    <a class="marquee marquee--on-single-story js-marquee js-to-newsletter" href="#">

      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
    </a>

  
      </main>
      <aside class="aside" role="complementary">

          <div class="container">

              <div id="subscribe" class="subscription js-subscribe">

                <form action="//wmagazin.us15.list-manage.com/subscribe/post?u=6412dea6c69c61e425e371aed&amp;id=58b9233f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscription__form" target="_blank" novalidate>

                  <label class="subscription__form__label" for="subscription__input">
                    Newsletter                  </label>

                  <input class="subscription__form__input" id="subscription__input" placeholder="Escribe tu email" type="email" name="EMAIL">

                  <input class="invisible" type="text" name="b_6412dea6c69c61e425e371aed_58b9233f3f" tabindex="-1" value="">

                  <input type="submit" value="Suscribirte" name="subscribe" class="subscription__form__sender">

                </form>

              </div>

              <div class="social"><ul id="social-menu" class="social__list"><li id="menu-item-494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494"><a target="_blank" rel="noopener" href="https://www.facebook.com/wmagazin">Facebook</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a target="_blank" rel="noopener" href="https://twitter.com/w_magazin">Twitter</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496"><a target="_blank" rel="noopener" href="https://medium.com/winston-manrique-sabogal/">Blog</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-497"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCGdNmNbC8HJsU470fZUd9cQ">WM Youtube</a></li>
<li id="menu-item-3307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3307"><a target="_blank" rel="noopener" href="https://www.instagram.com/winston.manrique.sabogal/">Instagram</a></li>
</ul></div>

              <div class="share">

                <a class="share__action" href="#share-list">
                  Compartir
                </a>

                <ul class="share__list">

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/', 'myWindow', 'width=550, height=420');">
                      Facebook
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://twitter.com/intent/tweet?text=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/', 'myWindow', 'width=550, height=420');">
                      Twitter
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://wmagazin.com/relatos/jonathan-franzen-me-siento-mas-libre-y-que-no-tengo-nada-que-demostrar/', 'myWindow', 'width=550, height=420');">
                      Linkedin
                    </a>
                  </li>

                </ul>

              </div>

          </div>

      </aside>

      <footer class="footer">

          <div class="container">

            <ul id="secondary-menu" class="footer__nav-list"><li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="https://wmagazin.com/sobre-wmagazin/">Sobre WMagazín</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://wmagazin.com/terminos/">Términos</a></li>
</ul>
            <p class="footer__text">
              2021 ©
              <span class="legal-text">
                Winston Manrique Sabogal              </span>
            </p>

          </div>

      </footer>

    </div> <!-- / .pusher -->

    <nav class="sidenav">

      <button type="button" class="sidenav__closer">
        <span class="icon-close sidenav__closer__closer"></span>
        <span class="screen-reader-text">
          Cerrar        </span>
      </button>

      <ul id="sidenav-menu" class="sidenav__list"><li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://wmagazin.com/category/hallazgos/">Hallazgos</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://wmagazin.com/category/en-espanol/">En Español</a></li>
<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://wmagazin.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://wmagazin.com/category/fotorrelato/">Fotorrelato</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://wmagazin.com/category/especiales/">Especiales</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-story-ancestor current-menu-parent current-story-parent menu-item-387"><a href="https://wmagazin.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-story-ancestor current-menu-parent current-story-parent menu-item-386"><a href="https://wmagazin.com/category/en-vivo/">En vivo</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://wmagazin.com/category/recomendados/">Recomendados</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://wmagazin.com/category/noticias/">Noticias</a></li>
</ul>
    </nav>

    
		<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
		<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			parentEl,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		parentEl = document.querySelector( '.wp-site-blocks' ) || document.body,

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Saltar al contenido';

		// Inject the skip link.
		parentEl.insertAdjacentElement( 'afterbegin', skipLink );
	}() );
	</script>
	<script type='text/javascript' src='https://wmagazin.com/wp-content/themes/wmagazin/assets/js/single.js?ver=20151215' id='wmagazin-site-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=20151215' id='youtube-api-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/jquery.marquee@1.5.0/jquery.marquee.min.js?ver=20151215' id='wmagazin-marquee-js'></script>
<script type='text/javascript' src='https://wmagazin.com/wp-content/themes/wmagazin/assets/js/skip-link-focus-fix.js?ver=20151215' id='wmagazin-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://wmagazin.com/wp-includes/js/comment-reply.min.js?ver=5.6.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://wmagazin.com/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>

          <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-97817540-1', 'auto');
        ga('send', 'pageview');

      </script>
    
  </body>
</html>
