<!DOCTYPE html>
<html lang="es-ES">

  <head>

    <meta charset="UTF-8">

    <meta title="&#8216;Una habitación propia&#8217;, de Virginia Woolf, el ensayo que regalaría la librería El Traspatio, de México | WMagazín">

    <meta content="IE=edge" http-equiv="X-UA-Compatible">

    <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>&#8216;Una habitación propia&#8217;, de Virginia Woolf, el ensayo que regalaría la librería El Traspatio, de México &#8211; WMagazín</title>
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; Feed" href="http://wmagazin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; RSS de los comentarios" href="http://wmagazin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; &#8216;Una habitación propia&#8217;, de Virginia Woolf, el ensayo que regalaría la librería El Traspatio, de México RSS de los comentarios" href="http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wmagazin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wmagazin-style-css'  href='http://wmagazin.com/wp-content/themes/wmagazin/style.css?ver=4.8.13' type='text/css' media='all' />
<script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/modernizr.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://wmagazin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wmagazin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wmagazin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los mejores momentos de las ferias virtuales de Bogotá, Buenos Aires y Bolonia y los festivales Hay y Centroamérica cuenta' href='http://wmagazin.com/relatos/los-mejores-momentos-de-las-ferias-virtuales-de-bogota-buenos-aires-y-bolonia-y-los-festivales-hay-y-centroamerica-cuenta/' />
<link rel='next' title='&#8216;El cuento de la criada&#8217;, de Margaret Atwood, expande su universo sombrío en una potente novela gráfica' href='http://wmagazin.com/relatos/el-cuento-de-la-criada-de-margaret-atwood-expande-su-universo-sombrio-en-una-potente-novela-grafica/' />
<meta name="generator" content="WordPress 4.8.13" />
<link rel="canonical" href="http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/" />
<link rel='shortlink' href='http://wmagazin.com/?p=42015' />
<link rel="alternate" type="application/json+oembed" href="http://wmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwmagazin.com%2Frelatos%2Funa-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwmagazin.com%2Frelatos%2Funa-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico%2F&#038;format=xml" />
<link rel="icon" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-270x270.png" />
  </head>

  <body class="story-template-default single single-story postid-42015 single-format-standard wp-custom-logo preload group-blog">

    <div class="pusher">

      <a class="skip-link screen-reader-text" href="#content">
        Saltar al contenido      </a>

      <header class="header animated fadeIn fadeIn-a header--secondary">

        <div class="container">

          <span class="nav-button">
            <button class="nav-button__button" type="button">
              <span class="nav-button__button__inner"></span>
              <span class="screen-reader-text">
                Menú              </span>
            </button>
          </span>

          <h1 class="logo">
            <a href="http://wmagazin.com/" class="custom-logo-link" rel="home" itemprop="url"><img src="http://wmagazin.com/wp-content/uploads/2017/04/logo.svg" class="custom-logo" alt="WMagazín" itemprop="logo" /></a>          </h1>

          <a href="http://wmagazin.com/buscador/" class="search-link">
            <span class="search-link__button" type="button">
              <svg class='search-link__button__icon' xmlns='http://www.w3.org/2000/svg' viewBox='0 0 26.353 26.353'>
                <path d='M26.06 24.647l-7.883-7.886a10.245 10.245 0 1 0-1.416 1.417l7.886 7.886a1 1 0 0 0 1.414-1.414zM4.415 16.09a8.256 8.256 0 1 1 11.767-.1.942.942 0 0 0-.114.076.906.906 0 0 0-.076.115 8.263 8.263 0 0 1-11.576-.09z'/>
              </svg>
              <span class="screen-reader-text">
                Buscar              </span>
            </span>
          </a>

          
          <p class="header__title">&#8216;Una habitación propia&#8217;, de Virginia Woolf, el ensayo que regalaría la librería El Traspatio, de México</p>
        </div> <!-- /.container -->

      </header> <!-- / .header -->


      
        <div class="share-bar animated fadeIn fadeIn-b share-bar--story">
          <div class="container">

            
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/&title=%26%238216%3BUna+habitaci%C3%B3n+propia%26%238217%3B%2C+de+Virginia+Woolf%2C+el+ensayo+que+regalar%C3%ADa+la+librer%C3%ADa+El+Traspatio%2C+de+M%C3%A9xico&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

          </div>
        </div>

      
      <main id="content" class="main" role="main">


  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links">

    <div class="container">

      
            <p class="subheader__title">

              
                              <a class="subheader__title__link" href="http://wmagazin.com/category/el-libro-que-regalarian-los-libreros/" rel="category tag">
                    El libro que regalarían los libreros                </a>
              
            </p>

      

      
      
        <div class="nav-links clearfix">

          
          
            <a class="nav-links__prev" href="http://wmagazin.com/relatos/el-cuento-de-la-criada-de-margaret-atwood-expande-su-universo-sombrio-en-una-potente-novela-grafica/">
              <span class="nav-links__prev__icon icon-prev"></span>
              Anterior            </a>

          
          
            <a class="nav-links__next" href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/">
              Siguiente              <span class="nav-links__next__icon icon-next"></span>
            </a>

          
        </div>

      
    </div>

  </section>


  
    <a class="marquee marquee--on-single js-marquee" href="http://wmagazin.com/relatos/apoya-a-wmagazin-como-mecenas-cultural-y-literario/">

      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
    </a>

  
  <section class="animated fadeIn fadeIn-b">

		
<article class="post-story">

  <div class="post-story__wrapper post-story__wrapper--media">
    <div class="container post-story__container">

      
      
        <span class="post-story__wrap-image">

          
            <span class="post-story__icon icon-recommended"></span>

          

          <img width="720" height="1280" src="http://wmagazin.com/wp-content/uploads/2020/05/Gif-15-WMagazín.gif" class="post-story__image wp-post-image" alt="" />
          
            <p class="post-story__caption-image">
              Giphy de &#8216;Una habitación propia&#8217;, de Virginia Woolf, elegida por El traspatio para la serie El libro que regalarían los libreros, de WMagazín. /WMagazín            </p>

          
        </span>

      
    </div>
  </div>

  <div class="post-story__wrapper">
    <div class="container post-story__container">

      <time class="post-story__date" datetime="2020-05-25T23:12:09+00:00">lunes 25, May 2020</time>
      <h1 class="post-story__title">
        &#8216;Una habitación propia&#8217;, de Virginia Woolf, el ensayo que regalaría la librería El Traspatio, de México      </h1>

      <p class="post-story__meta">
        Por        <span class="post-story__meta_key">
          Mara Rahab Bautista        </span>
      </p>

      

      
        <p class="post-story__summary">
          Una de las obras de referencia sobre la igualdad entre hombres y mujeres protagoniza la serie de WMagazín, en compañía de Endesa, El libro que regalarían los libreros. Junto a la recomendación unos minutos del audiolibro y un mosaico de portadas en diferentes idiomas        </p>

      

      

      
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/&title=%26%238216%3BUna+habitaci%C3%B3n+propia%26%238217%3B%2C+de+Virginia+Woolf%2C+el+ensayo+que+regalar%C3%ADa+la+librer%C3%ADa+El+Traspatio%2C+de+M%C3%A9xico&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

    </div>

    
      
        
          <div class="advertising advertising--story">

            <div class="container">

              
                <a class="advertising__link" href="https://www.endesa.com/">
                  <img class="advertising__image" src="http://wmagazin.com/wp-content/uploads/2017/08/Endesa-banner-grande-abril-WMagazin.gif" alt="Anuncio"/>
                </a>

                <span class="advertising__tacking">
                                  </span>

              
            </div>

          </div>

        
      
    
    <div class="container post-story__container">

      <div class="wysiwyg wysiwyg--free post-story__wysiwyg">
        <p><strong>Presentación WMagazín</strong> Uno de los ensayos clásicos y de referencia sobre la igualdad entre hombre y mujeres y sobre feminismo es<em> Una habitación propia,</em> de Virginia Woolf. Esa es la obra elegida por Mara Rahab Bautista de la librería mexicana <a href="https://www.facebook.com/traspatiomorelia/" target="_blank" rel="noopener"><strong>El Traspatio</strong></a> para la serie <a href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/" target="_blank" rel="noopener">El libro que regalarían los libreros</a> de <strong>WMagazín</strong>, en compañía de<a href="https://www.endesa.com/" target="_blank" rel="noopener"> Endesa. </a>Una sección que da voz a los mejores prescriptores: los libreros. Una manera de apoyar a las librerías y poner en valor su recomendación y respaldar a estas ágoras culturales, a la lectura y al universo del libro, sobre todo en días de restricciones por la Covid-19.</p>
<div>
<p>Los libreros de España, América Latina y Estados Unidos nos hablan como lectores apasionados de novelas, cuentos, poemarios, ensayos, biografías, teatro, cómic y cualquier libro de otro género que les guste tanto que regalarían simbólicamente. (Si quieres apoyar a tu librería puedes comprar esta y cualquier otra obra en <a href="https://www.todostuslibros.com/" target="_blank" rel="noopener"><strong>Todostuslibros.com</strong></a>)</p>
</div>
<p>Cada una de estas recomendaciones le da a <strong>WMagazín</strong> y a<strong> Endesa</strong> el pie para ir más allá y mostrar el universo creativo que inspira o genera la obra citada. Así, tras el comentario de la librera o librero te damos la oportunidad de que veas desde un pasaje de la obra recomendada o escuches un<em> track</em> de la versión en audiolibro hasta un tráiler de la adaptación al cine o la televisión si la hubiera o una antología con las mejores portadas. Los artículos publicados en esta serie los puedes ver al final de este artículo<a href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/#serie-en-v%c3%addeo-el-libro-que-me-acompa%c3%b1a" target="_blank" rel="noopener"> o en este enlace.</a></p>
<p>Te invitamos a conocer los motivos por los cuales Mara Rahab Bautista, de la librería El Traspatio, de México, regalaría el ensayo de Virginia Woolf:</p>
      </div>

    </div>

  </div>


  
      
        
        <div class="post-story__wrapper post-story__wrapper--odd">
          <div class="container post-story__container">
            <div class="wysiwyg wysiwyg--free wysiwyg--photo js-scroll" data-id="el-libro-que-regalar%c3%adan-los-libreros-una-habitaci%c3%b3n-propia-de-virginia-woolf">
              <figure style="width: 720px" class="wp-caption aligncenter"><img width="720" height="1280" src="http://wmagazin.com/wp-content/uploads/2020/05/Gif-15-WMagazín.gif" class="attachment-full size-full" alt="" /><figcaption class="wp-caption-text">Giphy de 'Una habitación propia', de Virginia Woolf, elegida por El traspatio para la serie El libro que regalarían los libreros, de WMagazín. /WMagazín</figcaption></figure>
              <h3>El libro que regalarían los libreros: 'Una habitación propia', de Virginia Woolf</h3>
              <p>Por <strong>Mara Rahab Bautista</strong> de Traspatio Librería, México:</p>
<p><em>Una habitación propia,</em> un ensayo escrito por Virginia Woolf, fue publicado por primera vez el 24 de octubre de 1929, y a sus 91 años de haber sido publicado sigue más vigente que nunca. Cuestión que no alegra, impacta, duele. Es un texto que reflexiona sobre tres temas indispensables: la importancia de que las mujeres cuenten con dinero y un espacio propio, un espacio físico y un espacio metafórico para reflexionar, para nosotras; sobre la importancia de que las mujeres escribamos (y creo que para no obviar, la importancia de leerlas, comentarlas, enunciarlas) y la desigualdad de género.</p>
<p>El libro avanza y la narradora va, no tanto despejando dudas como sí abriendo preguntas: ¿por qué los hombres beben vino y las mujeres agua?, ¿por qué un sexo es tan próspero y el otro tan pobre?, ¿cuáles son las condiciones necesarias para la creación de obras de arte?, ¿por qué los hombres escriben sobre las mujeres pero las mujeres no escriben (por suerte) sobre los hombres?, ¿por qué son pobres las mujeres?</p>
<p>Es por eso que el libro al día de hoy, es más vigente que nunca, repito, es un libro que todes deberíamos leer y releer, un libro que duele por su vigencia, que entristece, que da cuenta de la desigualdad en la que vivimos y también, es un libro que invita a salir, crecer, escribir, leer y habitar nuestro propio espacio con completa libertad.</p>
<p>Un libro que nos hace desear y nos da fuerza para lograr que todas tengamos nuestra propia habitación.</p>
<p>Gracias Virginia Woolf por tu valentía, por tus reflexiones, por tus palabras, tu escritura y denuncia hace 91 años.</p>
<div>
<div>
<div dir="ltr" data-smartmail="gmail_signature">
<div dir="ltr">
<div>
<div dir="ltr">
<div>
<div dir="ltr">
<div dir="ltr">
<div dir="ltr">
<div dir="ltr">
<div>
<p><strong>Mara Rahab Bautista L. Directora El Traspatio Librería: </strong>Calle Bartolomé de las Casas 533 Centro, Morelia, Michoacán, México</p>
<p>Aquí cabemos todos. Como en las palabras donde todo cabe.<br />
<a href="http://www.facebook.com/traspatiomorelia" data-saferedirecturl="https://www.google.com/url?q=http://www.facebook.com/traspatiomorelia&amp;source=gmail&amp;ust=1590472495813000&amp;usg=AFQjCNH8k6ESm37JUwiDPwMqa7WdR-HKzw">www.facebook.com/traspatiomorelia</a><br />
twitter:<a href="https://twitter.com/traspatio_el" target="_blank" rel="noopener"> traspatio_el</a></p>
<p>Instagram: @traspatiolibreriamorelia</p>
</div>
<h3 style="text-align: center;"><strong>Sinopsis</strong></h3>
<p><img class="aligncenter wp-image-42019" src="http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-WMagazin-683x1024.jpg" alt="" width="400" height="600" srcset="http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-WMagazin-683x1024.jpg 683w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-WMagazin-200x300.jpg 200w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-WMagazin-768x1152.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-WMagazin-250x375.jpg 250w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-WMagazin.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />Alianza: Obra publicada en 1929, Una habitación propia relata la relación entre la condición femenina y la literatura, desde el punto de vista de una de las mejores y más singulares escritoras del siglo xx, Virginia Woolf (1882-1941), que volcó en cada una de sus páginas su inconfundible sensibilidad, la experiencia de sus vivencias y su particular subjetividad. «Una mujer necesita dinero y una habitación propia para dedicarse a la literatura», proclama la autora al principio de estas páginas. Y toda aquella persona -sea hombre o mujer- interesada por los siempre sutiles vínculos entre vida y creación artística no se arrepentirá de adentrarse en ellas. Traducción de Catalina Martínez Muñoz.</p>
<h3 style="text-align: center;"><strong>Fragmento</strong></h3>
<p>«Pero, me diréis, le hemos pedido que nos hable de las mujeres y la novela. ¿Qué tiene esto que ver con una habitación propia? Intentaré explicarme. Cuando me pedisteis que hablara de las mujeres y la novela, me senté a orillas de un río y me puse a pensar qué significarían esas palabras. Quizás implicaban sencillamente unas cuantas observaciones sobre Fanny Burney; algunas más sobre Jane Austen; un tributo a las Brontë y un esbozo de la rectoría de Haworth bajo la nieve; algunas agudezas, de ser posible, sobre Miss Mitford; una alusión respetuosa a George Eliot; una referencia a Mrs. Gaskell y esto habría bastado. Pero, pensándolo mejor, estas palabras no me parecieron tan sencillas. El título las mujeres y la novela quizá significaba, y quizás era éste el sentido que le dabais, las mujeres y su modo de ser; o las mujeres y las novelas que escriben; o las mujeres y las fantasías que se han escrito sobre ellas; o quizás estos tres sentidos estaban inextricablemente unidos y así es como queríais que yo enfocara el tema. Pero cuando me puse a enfocarlo de este modo, que me pareció el más interesante, pronto me di cuenta de que esto presentaba un grave<br />
inconveniente. Nunca podría llegar a una conclusión. Nunca podría cumplir con lo que, tengo entendido, es el deber primordial de un conferenciante: entregaros tras un discurso de una hora una pepita de verdad pura para que la guardarais entre las hojas de vuestros cuadernos de apuntes y la conservarais para siempre en la repisa de la chimenea. Cuanto podía ofreceros era una opinión sobre un punto sin demasiada importancia: que una mujer debe tener dinero y una habitación propia para poder escribir novelas; y esto, como veis, deja sin resolver el gran problema de la verdadera naturaleza de la mujer y la verdadera naturaleza de la novela. He faltado a mi deber de llegar a una conclusión acerca de estas dos cuestiones; las mujeres y la novela siguen siendo, en lo que a mí respecta, problemas sin resolver. Mas para compensar un poco esta falta, voy a tratar de mostraros cómo he llegado a esta opinión sobre la habitación y el dinero. Voy a exponer en vuestra presencia, tan completa y libremente como pueda, la sucesión de pensamientos que me llevaron a esta idea. Quizá si muestro al desnudo las ideas, los prejuicios que se esconden tras esta afirmación, encontraréis que algunos tienen alguna relación con las mujeres y otros con la novela. De todos modos, cuando un tema se presta mucho a controversia —y cualquier cuestión relativa a los sexos es de este tipo— uno no puede esperar decir la verdad. Sólo puede explicar cómo llegó a profesar tal o cual opinión. Cuanto puede hacer es dar a su auditorio la oportunidad de sacar sus propias conclusiones observando las limitaciones, los prejuicios, las idiosincrasias del conferenciante. Es probable que en este caso la fantasía contenga más verdad que el hecho. Os propongo, por tanto, haciendo uso de todas las libertades y licencias de una novelista, contaros la historia de los dos días que han precedido a esta conferencia; contaros cómo, abrumada por el peso del tema que habíais colocado sobre mis hombros, lo he meditado e incorporado a mi vida cotidiana»</p>
<div>
<h3 style="text-align: center;"><strong>Reseña</strong></h3>
<p>Isabel Zapata (Letras Libres): «<span lang="ES-TRAD" xml:lang="ES-TRAD">Para mostrarnos la potencia del patriarcado en ese momento (agudizado además en la Gran Bretaña por un inquebrantable respeto a la tradición), el primer capítulo del ensayo consiste en una descripción de cómo a la narradora ficticia propuesta por Woolf (identificada como “Mary Beaton, Mary Seton o Mary Carmichael), se le veta el acceso a <strong>tres lugares</strong> representativos de la élite masculina, todos dentro de <strong>Oxbridge,</strong> la ficticia ciudad universitaria en donde se ubica esta parte de la reflexión: los jardines, la biblioteca y la iglesia. Con esto, la autora logra describir, simbólicamente, la imposibilidad de acceder al placer, a la cultura y a la vida espiritual sin una continua supervisión masculina. Esto simboliza también la dificultad de desarrollar una voz y una opinión propias, elementos que también forman parte de la habitación propia que, </span><span lang="ES" xml:lang="ES">evidentemente, va más allá de una necesidad meramente física. La habitación propia son las paredes, el escritorio y la silla, pero también la posibilidad de entablar diálogos con otras mujeres, lo cual implica necesariamente la construcción de una tradición literaria femenina».</span></p>
<h3 style="text-align: center;"><strong>Audiolibro de <em>Una habitación propia</em></strong></h3>
<figure id="attachment_42033" style="width: 600px" class="wp-caption aligncenter"><img class="wp-image-42033" src="http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-audiolibro-WMagazin-1024x576.jpg" alt="" width="600" height="338" srcset="http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-audiolibro-WMagazin-1024x576.jpg 1024w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-audiolibro-WMagazin-300x169.jpg 300w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-audiolibro-WMagazin-768x432.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-audiolibro-WMagazin-250x141.jpg 250w, http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-audiolibro-WMagazin.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Audiolibro de &#8216;Una habitación propia&#8217;, de Virginia Woolf (Audioteka).</figcaption></figure>
<p>Esta versión de<a href="https://audioteka.com/es/audiobook/un-cuarto-propio" target="_blank" rel="noopener"> audiolibro de <em>Una habitación propia</em></a> leído por Neus Sendra. Literatura Random House. Audioteka.</p>
<h3><strong>Teatro</strong></h3>

    <div class="video">
      <div class="video__wrapper">
        <span class="video__play">
          <button class="video__play__button" data-video="v5ece226bde465" type="buton">
            <span class="icon-video"></span>
          </button>
        </span>
        <div class="video__image" style="background-image: url(http://wmagazin.com/wp-content/uploads/2020/05/Ellibroqueregalarianloslibreros-MaraRahab-ElTraspatio-Unahabitacionpropia-teatro-clarasanchis-WMagazin.png)"></div>
        <iframe allowfullscreen="" frameborder="0" height="574" id="v5ece226bde465" src="https://www.youtube.com/embed/0Ab9JYC5qRg?enablejsapi=1&rel=0&amp;showinfo=0?ecver=1" width="1020"></iframe>
      </div>
      <p class="video__legend">Clara Sanchis habla del monólogo teatral de 'Una habitación propia', de Virginia Woolf'.</p>
    </div>
  
<div class="title">Ficha artística</div>
<div class="textarea">
<p><strong>Versión para la escena y dirección:</strong> María Ruiz<br />
<strong>Intérprete:</strong> Clara Sanchis<br />
<strong>Música:</strong> Clara Sanchis a partir de J. S. Bach<br />
<strong>Diseño de vestuario:</strong> Helena Sanchis<br />
<strong>Realización de vestuario:</strong> Cornejo<br />
<strong>Iluminación:</strong> Juan Gómez-Cornejo<br />
<strong>Fotografía:</strong> Isabel de Ocampo y Diego Ruiz<br />
<strong>Diseño gráfico:</strong> Diego Ruiz<br />
<strong>Distribución:</strong> Clara Pérez<br />
<strong>Producción:</strong> Clara Sanchis</p>
<p>Con la colaboración de Seix Barral y Nuevo Teatro Fronterizo</p>
</div>
<h3><strong>Mosaico de portas en diferentes idiomas</strong></h3>
<figure id="attachment_42020" style="width: 600px" class="wp-caption aligncenter"><img class="wp-image-42020" src="http://wmagazin.com/wp-content/uploads/2020/05/RE-ppal-Ellibroqueregalarianloslibreros-Eltraspatio-Unahabitacionpropia-819x1024.jpg" alt="" width="600" height="750" srcset="http://wmagazin.com/wp-content/uploads/2020/05/RE-ppal-Ellibroqueregalarianloslibreros-Eltraspatio-Unahabitacionpropia-819x1024.jpg 819w, http://wmagazin.com/wp-content/uploads/2020/05/RE-ppal-Ellibroqueregalarianloslibreros-Eltraspatio-Unahabitacionpropia-240x300.jpg 240w, http://wmagazin.com/wp-content/uploads/2020/05/RE-ppal-Ellibroqueregalarianloslibreros-Eltraspatio-Unahabitacionpropia-768x960.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/05/RE-ppal-Ellibroqueregalarianloslibreros-Eltraspatio-Unahabitacionpropia-250x313.jpg 250w, http://wmagazin.com/wp-content/uploads/2020/05/RE-ppal-Ellibroqueregalarianloslibreros-Eltraspatio-Unahabitacionpropia.jpg 1240w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Mosaico de portadas de &#8216;Una habitación propia&#8217;, de Virginia Woolf, en diferentes idiomas, la obra elegida por El traspatio para la serie El libro que regalarían los libreros, de WMagazín. /WMagazín</figcaption></figure>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
            </div>
          </div>
        </div>

      
    
      
        
        <div class="post-story__wrapper post-story__wrapper--even">
          <div class="container post-story__container">
            <div class="wysiwyg wysiwyg--free wysiwyg--photo js-scroll" data-id="serie-el-libro-que-regalar%c3%adan-los-libreros">
              <figure style="width: 360px" class="wp-caption aligncenter"><img width="360" height="640" src="http://wmagazin.com/wp-content/uploads/2020/04/Gif-El-libro-que-regalarían-los-libreros-vertical-1.gif" class="attachment-full size-full" alt="" /><figcaption class="wp-caption-text">Imagen de la serie 'El libro que regalarían los libreros', de WMagazín.</figcaption></figure>
              <h3>Serie El libro que regalarían los libreros</h3>
              <p><a href="http://wmagazin.com/relatos/misericordia-de-galdos-el-libro-que-regalaria-la-libreria-los-editores-de-madrid/#el-libro-que-regalar%c3%adan-los-libreros-1-misericordia-de-benito-p%c3%a9rez-gald%c3%b3s" target="_blank" rel="noopener"><em>Misericordia</em>, de Pérez Galdós, </a>la obra que regalaría la librería Los editores, de Madrid.</p>
<p><a href="http://wmagazin.com/relatos/un-dia-mas-con-vida-de-kapuscinski-la-obra-que-regalaria-la-libreria-calamo-de-zaragoza/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>Un día más con vida</em></a>, de <span class="textContent">Ryszard Kapuściński, </span>la obra que regalaría librería Cálamo, de Zaragoza.</p>
<p><a href="http://wmagazin.com/relatos/84-charing-cross-road-de-helene-hanff-la-novela-que-regalaria-la-libreria-canaima-de-las-palmas-de-gran-canaria/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>84, Charing Cross Road,</em></a> de Helene Hanff, la obra que regalaría la librería Canaima, de Las Palmas de Gran Canaria.</p>
<p><a href="http://wmagazin.com/relatos/cien-anos-de-soledad-de-garcia-marquez-la-novela-que-regalaria-la-libreria-carlos-fuentes-de-mexico/" target="_blank" rel="noopener"><em>Cien años de soledad,</em></a> de García Márquez, la novela que regalaría librería Carlos Fuentes, de México.</p>
<p><a href="http://wmagazin.com/relatos/estamos-en-el-borde-de-caroline-lamarche-son-los-cuentos-que-regalaria-la-libreria-cervantes-y-compania-de-madrid/" target="_blank" rel="noopener"><em>Estamos en el borde,</em></a> de Caroline Lamarche, el volumen de cuentos que regalaría la librería Cervantes y compañía, de Madrid.</p>
<p><a href="http://wmagazin.com/relatos/estamos-en-el-borde-de-caroline-lamarche-son-los-cuentos-que-regalaria-la-libreria-cervantes-y-compania-de-madrid/" target="_blank" rel="noopener"><em>Estamos en el borde,</em> </a>de Caroline Lamarche, el volumen de cuentos que regalaría la librería Cervantes y compañía.</p>
<p><a href="http://wmagazin.com/relatos/stoner-de-john-williams-la-novela-que-regalaria-la-libreria-wilborada-de-bogota/" target="_blank" rel="noopener"><em>Stoner,</em> de John Williams</a>, el libro que regalaría la librería Wilborada, de Bogotá.</p>
<p><a href="http://wmagazin.com/relatos/america-o-el-desaparecido-de-kafka-la-obra-que-regalaria-la-libreria-anonima-de-huesca-espana/" target="_blank" rel="noopener"><em>América (o El desaparecido)</em></a>, de Franz Kafka es la obra que regalaría la librería Anónima, de Huesca (España).</p>
<p><a href="http://wmagazin.com/relatos/la-playa-de-los-inutiles-de-alex-nogues-y-bea-enriquez-el-libro-infantil-que-regalaria-la-libreria-abracadabra-de-barcelona/" target="_blank" rel="noopener"><em>La playa de los inútiles,</em></a> de Alex Nogués y Bea Enríquez, el libro infantil que regalaría la librería Abracadabra, de Barcelona. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-playa-de-los-inutiles-de-alex-nogues-y-bea-enriquez-el-libro-infantil-que-regalaria-la-libreria-abracadabra-de-barcelona/" target="_blank" rel="noopener">en este en</a></p>
<p><a href="http://wmagazin.com/relatos/el-conde-de-montecristo-de-dumas-el-clasico-que-regalaria-la-libreria-la-tertulia-de-la-habana/#el-libro-que-regalar%c3%adan-los-libreros-el-conde-de-montecristo-de-alejandro-dumas" target="_blank" rel="noopener"><em>El conde de Montecristo</em></a>, de Dumas, el clásico que regalaría la librería La Tertulia, de La Habana (Cuba). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/el-conde-de-montecristo-de-dumas-el-clasico-que-regalaria-la-libreria-la-tertulia-de-la-habana/#el-libro-que-regalar%c3%adan-los-libreros-el-conde-de-montecristo-de-alejandro-dumas" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/una-soledad-demasiado-ruidosa-de-bohumil-hrabal-la-novela-que-regalaria-la-libreria-san-librario-de-bogota/" target="_blank" rel="noopener"><em>Una soledad demasiado ruidosa,</em> </a>de Bohumil Hrabal, es la novela que regalaría San Librario Libros, de Bogotá. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/una-soledad-demasiado-ruidosa-de-bohumil-hrabal-la-novela-que-regalaria-la-libreria-san-librario-de-bogota/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-voragine-de-jose-eustasio-rivera-la-novela-que-regalaria-libreria-la-voragine-de-santander-espana/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>La vorágine,</em></a> de José Eustasio Rivera, la novela que regalaría la librería La vorágine, de Santander (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-voragine-de-jose-eustasio-rivera-la-novela-que-regalaria-libreria-la-voragine-de-santander-espana/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-isla-del-tesoro-de-stevenson-la-aventura-que-regalaria-la-libreria-cascanueces-de-a-coruna-espana/" target="_blank" rel="noopener"><em>La isla del tesoro,</em></a> de Stevenson, la aventura que regalaría la librería Cascanueces, de A Coruña (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-isla-del-tesoro-de-stevenson-la-aventura-que-regalaria-la-libreria-cascanueces-de-a-coruna-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>Como una novela, d</em></a>e Daniel Pennac, el ensayo que regalaría la <strong>librería Sophos</strong>, de Guatemala. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener">en este enlace.</a></p>
<p><em>Una habitación propia,</em> de Virginia Woolf, el ensayo que regalaría la libreria El Traspatio, de México. Puedes ver la recomendación en este enlace.</p>
<p><strong>…Serie en elaboración…</strong></p>
<p><em>Viaje al fin de la noche</em>, de Céline, la novela favorita de<strong> Carlos Wynter Melo.</strong> Puedes ver en <a href="http://wmagazin.com/relatos/viaje-al-fin-de-la-noche-de-celine-la-novela-favorita-que-acompana-a-carlos-wynter/" target="_blank" rel="noopener">este enlace su vídeo.</a></p>
<p><em>Bajo la red,</em> de Iris Murdoch, la novela favorita de<strong> Pilar Adón</strong>. Puedes<a href="http://wmagazin.com/relatos/bajo-la-red-de-iris-murdoch-la-novela-favorita-que-acompana-a-pilar-adon/#serie-el-libro-que-me-acompa%c3%b1a" target="_blank" rel="noopener"> ver su vídeo en este enlace.</a></p>
<p><em>Autorretrato con radiador</em>, de Christian Bobin, la novela favorita de <strong>Alejandro Morellón</strong>.  <a href="http://wmagazin.com/relatos/autorretrato-con-radiador-de-christian-bobin-el-libro-que-acompana-a-alejandro-morellon/" target="_blank" rel="noopener">Puedes ver su vídeo en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/el-verano-en-que-mi-madre-tuvo-los-ojos-verdes-de-tatiana-tibuleac-la-novela-que-acompana-a-marbel-sandoval/" target="_blank" rel="noopener"><i>El verano en que mi madre tuvo los ojos verdes</i></a>, de Tatiana Tibuleac, es la novela que acompaña a <strong>Marbel Sandoval.</strong> Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/el-verano-en-que-mi-madre-tuvo-los-ojos-verdes-de-tatiana-tibuleac-la-novela-que-acompana-a-marbel-sandoval/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-saga-sobre-frank-bascombe-de-richard-ford-la-obra-que-acompana-a-miquel-molina/" target="_blank" rel="noopener">La saga sobre Frank Bascombe,</a> de Richard Ford, es la obra que acompaña de <strong>Miquel Molina.</strong> Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/la-saga-sobre-frank-bascombe-de-richard-ford-la-obra-que-acompana-a-miquel-molina/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/percusion-de-jose-balza-es-la-novela-que-acompana-a-juan-carlos-mendez-guedez/" target="_blank" rel="noopener"><em>Percusión,</em> de José Balza,</a> es la obra que acompaña a <strong>Juan Carlos Méndez Guédez</strong>. Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/percusion-de-jose-balza-es-la-novela-que-acompana-a-juan-carlos-mendez-guedez/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/ancho-mar-de-los-sargazos-de-jean-rhrys-la-novela-que-acompana-a-olga-merino/" target="_blank" rel="noopener"><em>Ancho mar de los Sargazos</em></a>, de Jean Rhys, el libro que acompaña a Olga Merino. Puedes ver el vídeo de la recomendación<a href="http://wmagazin.com/relatos/ancho-mar-de-los-sargazos-de-jean-rhrys-la-novela-que-acompana-a-olga-merino/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><strong>…Serie en elaboración…</strong></p>
            </div>
          </div>
        </div>

      
    
  
  <div class="post-story__wrapper">
    <div class="container post-story__container">

      
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://wmagazin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label> <textarea id="comment" name="comment" aria-required="true" placeholder="Escribe un comentario aquí" rows="2"></textarea></p><p class="comment-form-author"><label for="author" class="screen-reader-text">Nombre</label> <input id="author" name="author" type="text" value="" placeholder="Nombre"/></p>
<p class="comment-form-email"><label for="email" class="screen-reader-text">Email</label> <input id="email" name="email" type="text" value="" placeholder="Email"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='42015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c661d21b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

    </div>
  </div>

</article>

	</section>

  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links subheader--spaced">
    <div class="container">

      <p class="subheader__title">

        
                  <a class="subheader__title__link" href="http://wmagazin.com/category/el-libro-que-regalarian-los-libreros/" rel="category tag">
              El libro que regalarían los libreros          </a>
        
      </p>

      <div class="nav-links clearfix">

        
        
          <a class="nav-links__prev" href="http://wmagazin.com/relatos/el-cuento-de-la-criada-de-margaret-atwood-expande-su-universo-sombrio-en-una-potente-novela-grafica/">
            <span class="nav-links__prev__icon icon-prev"></span>
            Anterior          </a>

        
        
          <a class="nav-links__next" href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/">
            Siguiente            <span class="nav-links__next__icon icon-next"></span>
          </a>

        
      </div>

    </div>
  </section>


  
    <a class="marquee marquee--on-single-story js-marquee js-to-newsletter" href="#">

      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
    </a>

  
      </main>
      <aside class="aside" role="complementary">

          <div class="container">

              <div id="subscribe" class="subscription js-subscribe">

                <form action="//wmagazin.us15.list-manage.com/subscribe/post?u=6412dea6c69c61e425e371aed&amp;id=58b9233f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscription__form" target="_blank" novalidate>

                  <label class="subscription__form__label" for="subscription__input">
                    Newsletter                  </label>

                  <input class="subscription__form__input" id="subscription__input" placeholder="Escribe tu email" type="email" name="EMAIL">

                  <input class="invisible" type="text" name="b_6412dea6c69c61e425e371aed_58b9233f3f" tabindex="-1" value="">

                  <input type="submit" value="Suscribirte" name="subscribe" class="subscription__form__sender">

                </form>

              </div>

              <div class="social"><ul id="social-menu" class="social__list"><li id="menu-item-494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494"><a target="_blank" href="https://www.facebook.com/wmagazin">Facebook</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a target="_blank" href="https://twitter.com/w_magazin">Twitter</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496"><a target="_blank" href="https://medium.com/winston-manrique-sabogal/">Blog</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-497"><a target="_blank" href="https://www.youtube.com/channel/UCGdNmNbC8HJsU470fZUd9cQ">WM Youtube</a></li>
<li id="menu-item-3307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3307"><a target="_blank" href="https://www.instagram.com/winston.manrique.sabogal/">Instagram</a></li>
</ul></div>

              <div class="share">

                <a class="share__action" href="#share-list">
                  Compartir
                </a>

                <ul class="share__list">

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/', 'myWindow', 'width=550, height=420');">
                      Facebook
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/', 'myWindow', 'width=550, height=420');">
                      Twitter
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/', 'myWindow', 'width=550, height=420');">
                      Linkedin
                    </a>
                  </li>

                </ul>

              </div>

          </div>

      </aside>

      <footer class="footer">

          <div class="container">

            <ul id="secondary-menu" class="footer__nav-list"><li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://wmagazin.com/sobre-wmagazin/">Sobre WMagazín</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="http://wmagazin.com/terminos/">Términos</a></li>
</ul>
            <p class="footer__text">
              2020 ©
              <span class="legal-text">
                Winston Manrique Sabogal              </span>
            </p>

          </div>

      </footer>

    </div> <!-- / .pusher -->

    <nav class="sidenav">

      <button type="button" class="sidenav__closer">
        <span class="icon-close sidenav__closer__closer"></span>
        <span class="screen-reader-text">
          Cerrar        </span>
      </button>

      <ul id="sidenav-menu" class="sidenav__list"><li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://wmagazin.com/category/hallazgos/">Hallazgos</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://wmagazin.com/category/en-espanol/">En Español</a></li>
<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="http://wmagazin.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://wmagazin.com/category/fotorrelato/">Fotorrelato</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://wmagazin.com/category/especiales/">Especiales</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://wmagazin.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://wmagazin.com/category/en-vivo/">En vivo</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-story-ancestor current-menu-parent current-story-parent menu-item-381"><a href="http://wmagazin.com/category/recomendados/">Recomendados</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://wmagazin.com/category/noticias/">Noticias</a></li>
</ul>
    </nav>

    <script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/single.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=20151215'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/jquery.marquee@1.5.0/jquery.marquee.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/comment-reply.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>
<script async="async" type='text/javascript' src='http://wmagazin.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

          <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-97817540-1', 'auto');
        ga('send', 'pageview');

      </script>
    
  </body>
</html>
