<!DOCTYPE html>
<html lang="es-ES">

  <head>

    <meta charset="UTF-8">

    <meta title="&#8216;Colapso&#8217;, de Jared Diamond, el ensayo que regalaría la librería Diógenes, de Alcalá de Henares (España) | WMagazín">

    <meta content="IE=edge" http-equiv="X-UA-Compatible">

    <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>&#8216;Colapso&#8217;, de Jared Diamond, el ensayo que regalaría la librería Diógenes, de Alcalá de Henares (España) &#8211; WMagazín</title>
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; Feed" href="http://wmagazin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; RSS de los comentarios" href="http://wmagazin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMagazín &raquo; &#8216;Colapso&#8217;, de Jared Diamond, el ensayo que regalaría la librería Diógenes, de Alcalá de Henares (España) RSS de los comentarios" href="http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wmagazin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wmagazin-style-css'  href='http://wmagazin.com/wp-content/themes/wmagazin/style.css?ver=4.8.14' type='text/css' media='all' />
<script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/modernizr.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://wmagazin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wmagazin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wmagazin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las mujeres del mundo clásico griego cuentan su versión de la historia: Circe, Penélope, Medea, Safo, Ifigenia&#8230;' href='http://wmagazin.com/relatos/las-mujeres-del-mundo-clasico-griego-cuentan-su-version-de-la-historia-circe-penelope-medea-safo-ifigenia/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/" />
<link rel='shortlink' href='http://wmagazin.com/?p=44096' />
<link rel="alternate" type="application/json+oembed" href="http://wmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwmagazin.com%2Frelatos%2Fcolapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wmagazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwmagazin.com%2Frelatos%2Fcolapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana%2F&#038;format=xml" />
<link rel="icon" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://wmagazin.com/wp-content/uploads/2017/04/cropped-w_magazin_favicon_WM_512x512-270x270.png" />
  </head>

  <body class="story-template-default single single-story postid-44096 single-format-standard wp-custom-logo preload group-blog">

    <div class="pusher">

      <a class="skip-link screen-reader-text" href="#content">
        Saltar al contenido      </a>

      <header class="header animated fadeIn fadeIn-a header--secondary">

        <div class="container">

          <span class="nav-button">
            <button class="nav-button__button" type="button">
              <span class="nav-button__button__inner"></span>
              <span class="screen-reader-text">
                Menú              </span>
            </button>
          </span>

          <h1 class="logo">
            <a href="http://wmagazin.com/" class="custom-logo-link" rel="home" itemprop="url"><img src="http://wmagazin.com/wp-content/uploads/2017/04/logo.svg" class="custom-logo" alt="WMagazín" itemprop="logo" /></a>          </h1>

          <a href="http://wmagazin.com/buscador/" class="search-link">
            <span class="search-link__button" type="button">
              <svg class='search-link__button__icon' xmlns='http://www.w3.org/2000/svg' viewBox='0 0 26.353 26.353'>
                <path d='M26.06 24.647l-7.883-7.886a10.245 10.245 0 1 0-1.416 1.417l7.886 7.886a1 1 0 0 0 1.414-1.414zM4.415 16.09a8.256 8.256 0 1 1 11.767-.1.942.942 0 0 0-.114.076.906.906 0 0 0-.076.115 8.263 8.263 0 0 1-11.576-.09z'/>
              </svg>
              <span class="screen-reader-text">
                Buscar              </span>
            </span>
          </a>

          
          <p class="header__title">&#8216;Colapso&#8217;, de Jared Diamond, el ensayo que regalaría la librería Diógenes, de Alcalá de Henares (España)</p>
        </div> <!-- /.container -->

      </header> <!-- / .header -->


      
        <div class="share-bar animated fadeIn fadeIn-b share-bar--story">
          <div class="container">

            
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/&title=%26%238216%3BColapso%26%238217%3B%2C+de+Jared+Diamond%2C+el+ensayo+que+regalar%C3%ADa+la+librer%C3%ADa+Di%C3%B3genes%2C+de+Alcal%C3%A1+de+Henares+%28Espa%C3%B1a%29&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

          </div>
        </div>

      
      <main id="content" class="main" role="main">


  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links">

    <div class="container">

      
            <p class="subheader__title">

              
                              <a class="subheader__title__link" href="http://wmagazin.com/category/el-libro-que-regalarian-los-libreros/" rel="category tag">
                    El libro que regalarían los libreros                </a>
              
            </p>

      

      
      
        <div class="nav-links clearfix">

          
          
          
            <a class="nav-links__next" href="http://wmagazin.com/relatos/las-mujeres-del-mundo-clasico-griego-cuentan-su-version-de-la-historia-circe-penelope-medea-safo-ifigenia/">
              Siguiente              <span class="nav-links__next__icon icon-next"></span>
            </a>

          
        </div>

      
    </div>

  </section>


  
    <a class="marquee marquee--on-single js-marquee" href="http://wmagazin.com/relatos/apoya-a-wmagazin-como-mecenas-cultural-y-literario/">

      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
        Apoya a WMagazín como mecenas cultural 
      
    </a>

  
  <section class="animated fadeIn fadeIn-b">

		
<article class="post-story">

  <div class="post-story__wrapper post-story__wrapper--media">
    <div class="container post-story__container">

      
      
        <span class="post-story__wrap-image">

          
            <span class="post-story__icon icon-recommended"></span>

          

          <img width="360" height="640" src="http://wmagazin.com/wp-content/uploads/2020/07/Gif-libreros-321.gif" class="post-story__image wp-post-image" alt="" />
          
            <p class="post-story__caption-image">
              Giphy de &#8216;Colapso&#8217;, de Jared Diamond, el ensayo elegido por Diógenes, de Madrid, para la serie El libro que regalarían los libreros, de WMagazín.            </p>

          
        </span>

      
    </div>
  </div>

  <div class="post-story__wrapper">
    <div class="container post-story__container">

      <time class="post-story__date" datetime="2020-07-28T09:21:35+00:00">martes 28, Jul 2020</time>
      <h1 class="post-story__title">
        &#8216;Colapso&#8217;, de Jared Diamond, el ensayo que regalaría la librería Diógenes, de Alcalá de Henares (España)      </h1>

      <p class="post-story__meta">
        Por        <span class="post-story__meta_key">
          Juan Miguel Salvador        </span>
      </p>

      

      
        <p class="post-story__summary">
          Una obra que señala varios problemas del mundo y recuerda la importancia de la memoria para solucionarlos protagoniza la serie de WMagazín, en compañía de Endesa. Junto a la reseña un fragmento del libro y un perfil del autor        </p>

      

      
        <ul class="related-links related-links--on-story">

          
            <li class="related-links__item">
              ·
              <a class="related-links__item__link" href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/">
                El libro que regalarían libreros de España y América Latina y la obra favorita que acompaña a los escritores              </a>
            </li>

          
        </ul>

      

      
<div class="rrss">

    <ul class="rrss__list">

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/', 'myWindow', 'width=550, height=420');">
          <span class="icon-facebook rrss__icon"></span>
          <span class="screen-reader-text">Facebook</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/', 'myWindow', 'width=550, height=420');">
          <span class="icon-twitter rrss__icon"></span>
          <span class="screen-reader-text">Twitter</span>
        </a>
      </li>

      <li class="rrss__list__item">
        <a href="#" class="rrss__list__item__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/&title=%26%238216%3BColapso%26%238217%3B%2C+de+Jared+Diamond%2C+el+ensayo+que+regalar%C3%ADa+la+librer%C3%ADa+Di%C3%B3genes%2C+de+Alcal%C3%A1+de+Henares+%28Espa%C3%B1a%29&summary=', 'myWindow', 'width=550, height=420');">
          <span class="icon-linkedin rrss__icon"></span>
          <span class="screen-reader-text">LinkedIn</span>
        </a>
      </li>

    </ul>

</div>

    </div>

    
      
        
          <div class="advertising advertising--story">

            <div class="container">

              
                <a class="advertising__link" href="https://www.endesa.com/">
                  <img class="advertising__image" src="http://wmagazin.com/wp-content/uploads/2017/08/Endesa_Megabanner_Genérico_728x90.gif" alt="Anuncio"/>
                </a>

                <span class="advertising__tacking">
                                  </span>

              
            </div>

          </div>

        
      
    
    <div class="container post-story__container">

      <div class="wysiwyg wysiwyg--free post-story__wysiwyg">
        <p><strong>Presentación WMagazín</strong> <em>Colapso,</em> de <strong>Jared Diamond</strong>, un libro que busca servir de espejo a la humanidad con un recorrido por culturas que han desaparecido por diferentes crisis y otras que han sobrevivido, es la obra elegida por <strong>Juan Miguel Salvador</strong> de Diógenes, de Alcalá de Henares, para la serie <a href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/" target="_blank" rel="noopener">El libro que regalarían los libreros</a> de <strong>WMagazín</strong>, en compañía de<a href="https://www.endesa.com/" target="_blank" rel="noopener"> Endesa.</a> Un ensayo fundamental para estos tiempos escrito por un sociólogo y catedrático de geografía en la Universidad de California (UCLA) que señala algunos problemas del mundo presente y recuerda a la memoria como guía para el futuro.</p>
<figure id="attachment_44153" style="width: 250px" class="wp-caption aligncenter"><img class="wp-image-44153" src="http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-665x1024.jpg" alt="" width="250" height="385" srcset="http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-665x1024.jpg 665w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-195x300.jpg 195w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-768x1183.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-250x385.jpg 250w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin.jpg 1400w" sizes="(max-width: 250px) 100vw, 250px" /><figcaption class="wp-caption-text">&#8216;Colapso&#8217;, de Jared Diamod, el ensayo elegido por Diógenes, de Alcalá de Henares, par al serie El libro que regalarían los lectores, de WMagazín.</figcaption></figure>
<p><strong>El libro que regalarían los libreros</strong> es una sección que da voz a los mejores prescriptores. Una manera de apoyar a las librerías y poner en valor su recomendación y respaldar a estas ágoras culturales, a la lectura y al universo del libro, sobre todo en días de incertidumbre por la pandemia y contribuir a la convivencia del mundo dual, analógico y digital.</p>
<p>Libreros de España, América Latina y Estados Unidos nos hablan como lectores apasionados de novelas, cuentos, poemarios, ensayos, biografías, teatro, cómic y cualquier libro de otro género que les guste tanto que regalarían simbólicamente. (Si quieres apoyar a tu librería puedes comprar esta y cualquier otra obra en <a href="https://www.todostuslibros.com/" target="_blank" rel="noopener"><strong>Todostuslibros.com</strong></a></p>
<p>Cada una de estas recomendaciones le da a <strong>WMagazín</strong> y a<strong> Endesa</strong> el pie para ir más allá y mostrar el universo creativo que inspira o genera la obra citada. Así, tras el comentario de la librera o librero te damos la oportunidad de que veas desde un pasaje de la obra recomendada o escuches un<em> track</em> de la versión en audiolibro hasta un tráiler de la adaptación al cine o la televisión si la hubiera o una antología con las mejores portadas. Los artículos publicados en esta serie los puedes ver al final de este artículo<a href="http://wmagazin.com/relatos/el-libro-que-regalarian-libreros-de-espana-y-america-latina-y-la-obra-favorita-de-los-escritores/#serie-en-v%c3%addeo-el-libro-que-me-acompa%c3%b1a" target="_blank" rel="noopener"> o en este enlace.</a></p>
<div class="container post-story__container">
<div class="wysiwyg wysiwyg--free post-story__wysiwyg">
<div>
<p>Te  invitamos a conocer los motivos por los cuales Juan Miguel Salvador, de la librería Diógenes, de Alcalá de Henares, regalaría <em>Colapso:</em></p>
</div>
</div>
</div>
      </div>

    </div>

  </div>


  
      
        
        <div class="post-story__wrapper post-story__wrapper--odd">
          <div class="container post-story__container">
            <div class="wysiwyg wysiwyg--free wysiwyg--photo js-scroll" data-id="el-libro-que-regalar%c3%adan-los-libreros-colapso-de-jared-diamond">
              <figure style="width: 360px" class="wp-caption aligncenter"><img width="360" height="640" src="http://wmagazin.com/wp-content/uploads/2020/07/Gif-libreros-321.gif" class="attachment-full size-full" alt="" /><figcaption class="wp-caption-text">Giphy de 'Colapso', de Jared Diamond, el ensayo elegido por Diógenes, de Madrid, para la serie El libro que regalarían los libreros, de WMagazín.</figcaption></figure>
              <h3>El libro que regalarían los libreros: 'Colapso', de Jared Diamond</h3>
              <p>Por <strong>Juan Miguel Salvador,</strong> de <a href="https://www.libreriadiogenes.com/" target="_blank" rel="noopener">librería Diógenes</a>, Alcalá de Henares (España):</p>
<p>Quiero recomendar la lectura del libro <em>Colapso,</em> de Jared Diamond. El subtítulo del libro es muy explícito sobre su contenido: <em>Por qué unas sociedades perduran y otras desaparecen.</em> El autor analiza las causas que llevaron al colapso  y a la desaparición de algunas  sociedades  y en contraste examina qué decisiones tomaron otras sociedades que se enfrentaron a problemas  que podían acabar con ellas y lograron sobrevivir.</p>
<p>El libro acaba planteando si podemos sacar enseñanzas valiosas  para la civilización actual que se enfrenta  a una serie de retos y amenazas enormes: el cambio climático, el deterioro de los ecosistemas, la contaminación química, las pandemias, el agotamiento de materias, la superpoblación, etcétera.</p>
<p>En estos  tiempos en los que vemos que nuestro mundo es frágil y se tambalea, podemos aprender la lección que nos enseña la Historia. Si queremos  perdurar como civilización tenemos que tener la valentía de tomar decisiones de planificación a largo plazo y no buscando el beneficio aquí y ahora. Tenemos que revisar los valores fundamentales de la sociedd, renunciando a aquellos que nos llevan directo al colapso como el cuanto más mejor o  la desconexión entre la humanidad  y el resto del planeta.</p>
<p><a href="https://www.megustaleer.com/libros/colapso/MES-011204" target="_blank" rel="noopener"><em>Colapso. Por qué unas sociedades perduran y otras desaparecen.</em></a> Jared Diamond (Debate)</p>
<p>Librería Diógenes, en Alcalá de Henares (España)</p>
<h3><strong>Sinopsis</strong></h3>
<p>Editorial Debate: A través de sus amplios conocimientos en sociología, economía, lingüística, biología o antropología, Diamond trata de explicar la desaparición de sociedades del pasado y se pregunta si podemos aprender la lección y evitar desastres parecidos en el futuro.</p>
<p>El punto de partida es una rigurosa investigación de los casos de culturas que no han perdurado: historias trágicas como la de los mayas, la de la Isla de Pascua o la de los indios anasazi en Norteamérica; historias menos terribles como la de Islandia o de Japón, culturas que han sabido reaccionar con éxito a desafíos ambientales; historias también de vencedores y vencidos, como el caso de la República Dominicana y de Haití, dos pueblos que a pesar de compartir el mismo medio ambiente han evolucionado de modos muy distintos, y finalmente historias aún abiertas como las de China o Australia, que están buscando soluciones innovadoras a sus desafíos ecológicos y sociales.</p>
<p>¿Qué lección podemos aprender del pasado? ¿Está nuestro futuro en peligro? Las respuestas que ofrece este libro no son catastróficas, pero al mismo tiempo nos advierten de la urgencia de tomar decisiones cuanto antes si queremos seguir admirando las ruinas de otros pueblos que nos han precedido.</p>
<h3><strong>Fragmento de <em>Colapso</em></strong></h3>
<figure id="attachment_44153" style="width: 300px" class="wp-caption aligncenter"><img class="wp-image-44153" src="http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-665x1024.jpg" alt="" width="300" height="462" srcset="http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-665x1024.jpg 665w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-195x300.jpg 195w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-768x1183.jpg 768w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin-250x385.jpg 250w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-portada-WMagazin.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">&#8216;Colapso&#8217;, de Jared Diamod, el ensayo elegido por Diógenes, de Alcalá de Henares, par al serie El libro que regalarían los lectores, de WMagazín.</figcaption></figure>
<p>Hace unos cuantos veranos visité dos granjas productoras de leche, la granja de los Huls y la granja de Gardar, que, pese a distar miles de kilómetros entre sí, se parecían asombrosamente en lo que las hacía fuertes y en sus puntos más vulnerables. Ambas eran con diferencia las granjas más grandes, prósperas y tecnológicamente avanzadas de sus zonas respectivas. En concreto, ambas giraban en torno a un establo de última generación para guarecer y ordeñar las vacas. Aquellas grandes estructuras, claramente divididas en dos hileras de pesebres enfrentados, eclipsaban a todos los demás establos de la zona. Ambas explotaciones dejaban que las vacas pastaran libremente durante el verano en exuberantes prados, cultivaban su propio heno para cosecharlo a finales del verano con el fin de alimentar a las vacas durante el invierno, e incrementaban su producción de pienso para el verano y de heno para el invierno regando sus campos de cultivo. Las dos granjas eran similares en extensión (unos pocos kilómetros cuadrados) y en cuanto al tamaño de los establos; aunque la de los Huls tenía algunas vacas más que la de Gardar (200 frente a 165). A los propietarios de ambas granjas se les consideraba personas destacadas en sus respectivas sociedades. Ambos eran profundamente religiosos. Las granjas estaban situadas en escenarios maravillosos que atraían a turistas desde muy lejos, con el trasfondo de altas montañas coronadas de nieve que desaguaban en arroyos repletos de peces y que descendían hacia un conocido río (en el caso de la granja de los Huls) o fiordo (en el caso de la granja de Gardar).</p>
<p>Estos eran los puntos fuertes de las dos granjas. En lo que se refería a los puntos débiles que compartían, ambas estaban situadas en zonas económicamente poco rentables para la producción de leche, debido a que la alta latitud norte en que se encontraban suponía que la estación veraniega en la que crecían el heno y los prados para pastar era corta. Así pues, dado que incluso en los años buenos el clima dejaba bastante que desear en comparación con el de las granjas lecheras situadas en latitudes más bajas, las granjas eran susceptibles de verse perjudicadas por las variaciones climáticas, y eran la sequía o el frío, respectivamente, las principales preocupaciones de las regiones en que se encontraban la granja de los Huls o la de Gardar. Ambas zonas estaban lejos de centros de población en los que pudieran comercializar sus productos, de modo que los costes y riesgos del transporte las situaban en desventaja comparativa con respecto a zonas situadas en una ubicación más central. Las economías de ambas granjas dependían de factores que escapaban al control de sus propietarios, como la desigual prosperidad y gusto de sus clientes y vecinos. A una escala mayor, la economía de los países en que se encontraban ambas granjas crecía o decrecía conforme aumentaban o desaparecían las amenazas de lejanas sociedades enemigas.</p>
<h3><strong>Jared Diamond</strong></h3>
<figure id="attachment_44154" style="width: 500px" class="wp-caption aligncenter"><img class="wp-image-44154" src="http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-JaredDiamond-WMagazin.jpg" alt="" width="500" height="825" srcset="http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-JaredDiamond-WMagazin.jpg 605w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-JaredDiamond-WMagazin-182x300.jpg 182w, http://wmagazin.com/wp-content/uploads/2020/07/Ellibroqueregalarianloslibreros-Diogenes-Colapso-JaredDiamond-WMagazin-250x412.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption class="wp-caption-text">El periodista y escritor Jared Diamond.</figcaption></figure>
<p>Debate: <b>Jared Diamond</b> (1937) es catedrático de geografía en la Universidad de California (UCLA). Comenzó su actividad científica en el campo de la fisiología evolutiva y la biogeografía. Ha sido elegido miembro de la Academia de Artes y Ciencias, de la Academia Nacional de Ciencias y de la Sociedad Filosófica de Estados Unidos, y ha recibido una beca de investigación de la Fundación MacArthur, además de los premios Burr de la Sociedad Geográfica Nacional y Pulitzer de 1998 por <i>Armas, gérmenes y acero</i> (1997).</p>
<p>Ha publicado más de seiscientos artículos en las revistas <i>Discover</i>, <i>Natural History</i>, <i>Nature y Geo</i>. También es autor de <i>El tercer chimpancé</i> (1994), <i>¿Por qué es divertido el sexo?</i> (1999), <i>Colapso </i>(2006), <i>El mundo hasta ayer</i> (2013) y <i>Sociedades comparadas</i> (Debate, 2016) grandes éxitos que han obtenido, además, numerosos galardones.</p>
<p>Entrevista en el <a href="https://www.abc.es/cultura/cultural/abci-jared-diamond-resolver-crisis-no-significa-feliz-para-siempre-201912010326_noticia.html" target="_blank" rel="noopener">diario español <em>ABC:</em></a> «<span id="cultura" class="main"><span class="cuerpo-texto ">El punto de partida es lógico porque las naciones están formadas por personas, no son entes abstractos. Y claro que la posibilidad de contagio es hoy mucho mayor. La característica más privativa de nuestro mundo es que, por primera vez en la historia, es posible destruir la humanidad por completo. En la gran crisis que está por venir todos vamos a caer juntos o a salvarnos juntos. Es imposible que Estados Unidos, España y Japón sean ricos al mismo tiempo que Malawi y Laos son pobres. La única manera de que el mundo sea un lugar estable es que todos tengamos un nivel de vida decente.</span></span></p>
            </div>
          </div>
        </div>

      
    
      
        
        <div class="post-story__wrapper post-story__wrapper--even">
          <div class="container post-story__container">
            <div class="wysiwyg wysiwyg--free wysiwyg--photo js-scroll" data-id="el-libro-que-regalar%c3%adan-libreros-de-espa%c3%b1a-y-am%c3%a9rica-latina-y-la-obra-favorita-que-acompa%c3%b1a-a-los-escritores">
              <figure style="width: 360px" class="wp-caption aligncenter"><img width="360" height="640" src="http://wmagazin.com/wp-content/uploads/2020/04/Gif-El-libro-que-regalarían-los-libreros-vertical-1.gif" class="attachment-full size-full" alt="" /><figcaption class="wp-caption-text">Imagen de la serie 'El libro que regalarían los libreros', de WMagazín.</figcaption></figure>
              <h3>El libro que regalarían libreros de España y América Latina y la obra favorita que acompaña a los escritores</h3>
              <p><a href="http://wmagazin.com/relatos/misericordia-de-galdos-el-libro-que-regalaria-la-libreria-los-editores-de-madrid/#el-libro-que-regalar%c3%adan-los-libreros-1-misericordia-de-benito-p%c3%a9rez-gald%c3%b3s" target="_blank" rel="noopener"><em>Misericordia</em>, de Pérez Galdós, </a>la obra que regalaría la<strong> librería Los editores,</strong> de Madrid.</p>
<p><a href="http://wmagazin.com/relatos/un-dia-mas-con-vida-de-kapuscinski-la-obra-que-regalaria-la-libreria-calamo-de-zaragoza/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>Un día más con vida</em></a>, de <span class="textContent">Ryszard Kapuściński, </span>la obra que regalaría <strong>librería Cálamo,</strong> de Zaragoza.</p>
<p><a href="http://wmagazin.com/relatos/84-charing-cross-road-de-helene-hanff-la-novela-que-regalaria-la-libreria-canaima-de-las-palmas-de-gran-canaria/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>84, Charing Cross Road,</em></a> de Helene Hanff, la obra que regalaría la <strong>librería Canaima,</strong> de Las Palmas de Gran Canaria.</p>
<p><a href="http://wmagazin.com/relatos/cien-anos-de-soledad-de-garcia-marquez-la-novela-que-regalaria-la-libreria-carlos-fuentes-de-mexico/" target="_blank" rel="noopener"><em>Cien años de soledad,</em></a> de García Márquez, la novela que regalaría<strong> librería Carlos Fuentes,</strong> de México.</p>
<p><a href="http://wmagazin.com/relatos/estamos-en-el-borde-de-caroline-lamarche-son-los-cuentos-que-regalaria-la-libreria-cervantes-y-compania-de-madrid/" target="_blank" rel="noopener"><em>Estamos en el borde,</em></a> de Caroline Lamarche, el volumen de cuentos que regalaría la <strong>librería Cervantes y compañía</strong>, de Madrid.</p>
<p><a href="http://wmagazin.com/relatos/stoner-de-john-williams-la-novela-que-regalaria-la-libreria-wilborada-de-bogota/" target="_blank" rel="noopener"><em>Stoner,</em> de John Williams</a>, el libro que regalaría la<strong> librería Wilborada,</strong> de Bogotá.</p>
<p><a href="http://wmagazin.com/relatos/america-o-el-desaparecido-de-kafka-la-obra-que-regalaria-la-libreria-anonima-de-huesca-espana/" target="_blank" rel="noopener"><em>América (o El desaparecido)</em></a>, de Franz Kafka es la obra que regalaría la<strong> librería Anónima,</strong> de Huesca (España).</p>
<p><a href="http://wmagazin.com/relatos/la-playa-de-los-inutiles-de-alex-nogues-y-bea-enriquez-el-libro-infantil-que-regalaria-la-libreria-abracadabra-de-barcelona/" target="_blank" rel="noopener"><em>La playa de los inútiles,</em></a> de Alex Nogués y Bea Enríquez, el libro infantil que regalaría la<strong> librería Abracadabra,</strong> de Barcelona. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-playa-de-los-inutiles-de-alex-nogues-y-bea-enriquez-el-libro-infantil-que-regalaria-la-libreria-abracadabra-de-barcelona/" target="_blank" rel="noopener">en este en</a></p>
<p><a href="http://wmagazin.com/relatos/el-conde-de-montecristo-de-dumas-el-clasico-que-regalaria-la-libreria-la-tertulia-de-la-habana/#el-libro-que-regalar%c3%adan-los-libreros-el-conde-de-montecristo-de-alejandro-dumas" target="_blank" rel="noopener"><em>El conde de Montecristo</em></a>, de Dumas, el clásico que regalaría la<strong> librería La Tertulia</strong>, de La Habana (Cuba). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/el-conde-de-montecristo-de-dumas-el-clasico-que-regalaria-la-libreria-la-tertulia-de-la-habana/#el-libro-que-regalar%c3%adan-los-libreros-el-conde-de-montecristo-de-alejandro-dumas" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/una-soledad-demasiado-ruidosa-de-bohumil-hrabal-la-novela-que-regalaria-la-libreria-san-librario-de-bogota/" target="_blank" rel="noopener"><em>Una soledad demasiado ruidosa,</em> </a>de Bohumil Hrabal, es la novela que regalaría <strong>San Librario Libros</strong>, de Bogotá. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/una-soledad-demasiado-ruidosa-de-bohumil-hrabal-la-novela-que-regalaria-la-libreria-san-librario-de-bogota/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-voragine-de-jose-eustasio-rivera-la-novela-que-regalaria-libreria-la-voragine-de-santander-espana/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>La vorágine,</em></a> de José Eustasio Rivera, la novela que regalaría la <strong>librería La vorágine,</strong> de Santander (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-voragine-de-jose-eustasio-rivera-la-novela-que-regalaria-libreria-la-voragine-de-santander-espana/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-isla-del-tesoro-de-stevenson-la-aventura-que-regalaria-la-libreria-cascanueces-de-a-coruna-espana/" target="_blank" rel="noopener"><em>La isla del tesoro,</em></a> de Stevenson, la aventura que regalaría la<strong> librería Cascanueces</strong>, de A Coruña (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-isla-del-tesoro-de-stevenson-la-aventura-que-regalaria-la-libreria-cascanueces-de-a-coruna-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener"><em>Como una novela, d</em></a>e Daniel Pennac, el ensayo que regalaría la <strong>librería Sophos</strong>, de Guatemala. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/como-una-novela-de-daniel-pennac-el-ensayo-que-regalaria-la-libreria-sophos-de-guatemala/#serie-el-libro-que-regalar%c3%adan-los-libreros" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/" target="_blank" rel="noopener"><em>Una habitación propia,</em></a> de Virginia Woolf, el ensayo que regalaría la <strong>librería El Traspatio,</strong> de México. Puedes ver la recomendación en este enlace.</p>
<p><a href="http://wmagazin.com/relatos/telar-luminario-xojobal-jalob-te-de-ruperta-bautista-vazquez-el-poemario-indigena-que-regalaria-la-libreria-la-cosecha-de-mexico/#el-libro-que-regalar%c3%adan-los-libreros-telar-luminario-xojobal-jalob-te%e2%80%99-de-ruperta-bautista-v%c3%a1zquez" target="_blank" rel="noopener"><em>Telar luminario/ Xojobal Jalob te’,</em></a> de Ruperta Bautista Vázquez, es el poemario que regalaría la <strong>librería La Cosecha,</strong> de México. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/una-habitacion-propia-de-virginia-woolf-el-ensayo-que-regalaria-la-libreria-el-traspatio-de-mexico/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-cenicienta-al-alcance-de-todos-de-aquiles-nazoa-la-obra-infantil-que-regalaria-la-libreria-babel-de-bogota/" target="_blank" rel="noopener"><em>La cenicienta al alcance de todos,</em></a> de Aquiles Nazoa, la obra que regalaría la <strong>librería Babel</strong>, de Bogotá. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-cenicienta-al-alcance-de-todos-de-aquiles-nazoa-la-obra-infantil-que-regalaria-la-libreria-babel-de-bogota/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/los-milagros-prohibidos-de-alexis-ravelo-la-novela-que-regalaria-la-libreria-antonio-machado-de-madrid/" target="_blank" rel="noopener"><em>Los milagros prohibidos,</em></a> de Alexis Ravelo, es la novela que regalaría la <strong>librería Antonio Machado</strong>, de Madrid. Puedes ver la recomendación<a href="http://wmagazin.com/relatos/los-milagros-prohibidos-de-alexis-ravelo-la-novela-que-regalaria-la-libreria-antonio-machado-de-madrid/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/marcelin-de-sempe-el-libro-ilustrado-que-regalaria-la-libreria-turuletras-de-madrid/" target="_blank" rel="noopener"><em>Marcelín,</em> de Sempé</a>, el libro ilustrado que regalaría la<strong> librería Turuletras,</strong> de Madrid. Puedes ver la recomendación<a href="http://wmagazin.com/relatos/marcelin-de-sempe-el-libro-ilustrado-que-regalaria-la-libreria-turuletras-de-madrid/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/momentos-estelares-de-la-humanidad-de-stefan-zweig-el-ensayo-que-regalaria-la-libreria-central-de-gijon-espana/" target="_blank" rel="noopener"><em>Momentos estelares de la humanidad</em></a>, de Stefan Zweig, es la obra elegida por <strong>librería Central,</strong> de Gijón (España). Puedes ver la recomendación en este enlace.</p>
<p><a href="http://wmagazin.com/relatos/miguel-hernandez-la-obra-del-autor-que-regalaria-la-libreria-codex-de-orihuela-espana/" target="_blank" rel="noopener">Miguel Hernández,</a> la obra del autor que regalaría <strong>libreía Códex,</strong> de Orihuela (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/miguel-hernandez-la-obra-del-autor-que-regalaria-la-libreria-codex-de-orihuela-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/una-temporada-en-tinker-creek-de-annie-dillard-el-ensayo-que-regalaria-libreria-bartleby-de-espana/" target="_blank" rel="noopener"><em>Una temporada en Tinker Creek</em></a>, de Anie Dillard, el ensayo que regalarían la<strong> librería Bartleby</strong>, de Valencia (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/una-temporada-en-tinker-creek-de-annie-dillard-el-ensayo-que-regalaria-libreria-bartleby-de-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://www.librosdelasteroide.com/-el-maestro-juan-martinez-que" target="_blank" rel="noopener"><em>El maestro Juan Martínez que estaba allí,</em></a> de Manuel Chaves Nogales, la obra que regalaría Estrella García de la<strong> librería Oletvm</strong>, de Valladolid (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/el-maestro-juan-martinez-que-estaba-alli-de-chaves-nogales-el-libro-que-regalaria-libreria-oletvm-de-valladolid-espana/" target="_blank" rel="noopener">en este enlace. </a></p>
<p><a href="http://wmagazin.com/relatos/el-olor-del-bosque-de-helene-gestern-la-novela-que-regalaria-la-libreria-praga-de-granada-espana/" target="_blank" rel="noopener"><em>El olor del bosque,</em></a> de Hélène Gestern, la novela que regalaría la <strong>librería Praga,</strong> de Granada (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/el-olor-del-bosque-de-helene-gestern-la-novela-que-regalaria-la-libreria-praga-de-granada-espana/" target="_blank" rel="noopener">en este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/la-insoportable-levedad-del-ser-de-kundera-la-novela-que-regalaria-la-libreria-llorens-de-alcoy-espana/" target="_blank" rel="noopener"><em>La insoportable levedad del ser,</em></a> de Milan Kundera, la novela que regalaría la<strong> librería Llorens</strong>, de Alcoy (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-insoportable-levedad-del-ser-de-kundera-la-novela-que-regalaria-la-libreria-llorens-de-alcoy-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-mujer-de-la-guarda-de-bertrand-y-acosta-la-obra-ilustrada-que-regalaria-la-libreria-sopa-de-letras-de-caracas/" target="_blank" rel="noopener"><em>La mujer de la guarda</em>,</a> de Bertrand y Acosta, la obra ilustrada que regalaría la <strong>librería Sopa de Letras,</strong> de Caracas. Puedes ver la recomendación <em>en este enlace.</em></p>
<p><a href="http://wmagazin.com/relatos/a-la-conquista-del-cuerpo-equivocado-de-miquel-misse-el-ensayo-que-regalaria-la-libreria-complices-de-barcelona/" target="_blank" rel="noopener"><em>A la conquista del cuerpo equivocado,</em> </a>de Miquel Missé, el ensayo que regalaría la <strong>librería Cómplices</strong>, de Barcelona. Puedes ver la recomendación <a href="http://wmagazin.com/relatos/a-la-conquista-del-cuerpo-equivocado-de-miquel-misse-el-ensayo-que-regalaria-la-libreria-complices-de-barcelona/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-librera-y-los-genios-de-frances-steloff-el-diario-que-regalaria-la-libreria-letras-corsarias-de-salamanca-espana/" target="_blank" rel="noopener"><em>La librera y los genios,</em> </a>de Frances Steloff, el ensayo que regalaría la librería <strong>Letras Corsarias,</strong> de Salamanca (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/la-librera-y-los-genios-de-frances-steloff-el-diario-que-regalaria-la-libreria-letras-corsarias-de-salamanca-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/alicia-en-la-pais-de-las-maravillas-de-lewis-carroll-el-clasico-que-regalaria-la-libreria-todolibros-de-caceres/" target="_blank" rel="noopener"><em>Alicia en al país de las maravillas,</em> </a>de Lewis Carroll, el clásico que regalaría la <strong>librería Todolibros</strong>, de Cáceres (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/alicia-en-la-pais-de-las-maravillas-de-lewis-carroll-el-clasico-que-regalaria-la-libreria-todolibros-de-caceres/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/ensayo-sobre-la-ceguera-de-saramago-la-novela-que-regalaria-la-libreria-letras-a-la-taza-de-tudela-espana/" target="_blank" rel="noopener"><em>Ensayo sobre la ceguera,</em> </a>de Saamago, la novela que regalaría al <strong>libreía Letras a la Taza,</strong> de Tudela (España). Puedes ver la recomendación <a href="http://wmagazin.com/relatos/ensayo-sobre-la-ceguera-de-saramago-la-novela-que-regalaria-la-libreria-letras-a-la-taza-de-tudela-espana/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-hija-del-tiempo-de-josephine-tey-la-novela-que-regalaria-la-libreria-polifemo-de-madrid-espana/" target="_blank" rel="noopener"><em>La hija del tiempo,</em></a> de Josephine Tey, la novela que regalaría la<strong> librería Polifemo</strong>, de Madrid (España). Puedes ver la recomendación<a href="http://wmagazin.com/relatos/la-hija-del-tiempo-de-josephine-tey-la-novela-que-regalaria-la-libreria-polifemo-de-madrid-espana/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><strong>…<em>Serie en elaboración</em>…</strong></p>
<h3><strong>Serie El libro que me acompaña</strong></h3>
<p><em>Viaje al fin de la noche</em>, de Céline, la novela favorita de<strong> Carlos Wynter Melo.</strong> Puedes ver en <a href="http://wmagazin.com/relatos/viaje-al-fin-de-la-noche-de-celine-la-novela-favorita-que-acompana-a-carlos-wynter/" target="_blank" rel="noopener">este enlace su vídeo.</a></p>
<p><em>Bajo la red,</em> de Iris Murdoch, la novela favorita de<strong> Pilar Adón</strong>. Puedes<a href="http://wmagazin.com/relatos/bajo-la-red-de-iris-murdoch-la-novela-favorita-que-acompana-a-pilar-adon/#serie-el-libro-que-me-acompa%c3%b1a" target="_blank" rel="noopener"> ver su vídeo en este enlace.</a></p>
<p><em>Autorretrato con radiador</em>, de Christian Bobin, la novela favorita de <strong>Alejandro Morellón</strong>.  <a href="http://wmagazin.com/relatos/autorretrato-con-radiador-de-christian-bobin-el-libro-que-acompana-a-alejandro-morellon/" target="_blank" rel="noopener">Puedes ver su vídeo en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/el-verano-en-que-mi-madre-tuvo-los-ojos-verdes-de-tatiana-tibuleac-la-novela-que-acompana-a-marbel-sandoval/" target="_blank" rel="noopener"><i>El verano en que mi madre tuvo los ojos verdes</i></a>, de Tatiana Tibuleac, es la novela que acompaña a <strong>Marbel Sandoval.</strong> Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/el-verano-en-que-mi-madre-tuvo-los-ojos-verdes-de-tatiana-tibuleac-la-novela-que-acompana-a-marbel-sandoval/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/la-saga-sobre-frank-bascombe-de-richard-ford-la-obra-que-acompana-a-miquel-molina/" target="_blank" rel="noopener">La saga sobre Frank Bascombe,</a> de Richard Ford, es la obra que acompaña de <strong>Miquel Molina.</strong> Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/la-saga-sobre-frank-bascombe-de-richard-ford-la-obra-que-acompana-a-miquel-molina/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/percusion-de-jose-balza-es-la-novela-que-acompana-a-juan-carlos-mendez-guedez/" target="_blank" rel="noopener"><em>Percusión,</em> de José Balza,</a> es la obra que acompaña a <strong>Juan Carlos Méndez Guédez</strong>. Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/percusion-de-jose-balza-es-la-novela-que-acompana-a-juan-carlos-mendez-guedez/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/ancho-mar-de-los-sargazos-de-jean-rhrys-la-novela-que-acompana-a-olga-merino/" target="_blank" rel="noopener"><em>Ancho mar de los Sargazos</em></a>, de Jean Rhys, el libro que acompaña a <strong>Olga Merino</strong>. Puedes ver el vídeo de la recomendación<a href="http://wmagazin.com/relatos/ancho-mar-de-los-sargazos-de-jean-rhrys-la-novela-que-acompana-a-olga-merino/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/vibrato-de-isabel-mellado-la-novela-que-acompana-a-sergio-ocampo-madrid/" target="_blank" rel="noopener"><em>Vibrato,</em></a> de Isabel Mellado, es la novela que acompaña a <strong>Sergio Ocampo Madrid</strong>. Puedes ver el vídeo de la recomendación <a href="http://wmagazin.com/relatos/vibrato-de-isabel-mellado-la-novela-que-acompana-a-sergio-ocampo-madrid/" target="_blank" rel="noopener">en este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/relato-de-un-naufrago-de-garcia-marquez-e-historias-de-cronopios-y-de-famas-de-cortazar-los-libros-que-acompanan-a-dario-jaramillo/" target="_blank" rel="noopener"><em>Relato de un náufrago,</em> de García Márquez, e </a><em>Historias de famas y de cronopios,</em> de Cortázar, los libros que acompañan a <strong>Darío Jaramillo Agudelo</strong>. Puedes ver su recomendación <a href="http://wmagazin.com/relatos/relato-de-un-naufrago-de-garcia-marquez-e-historias-de-cronopios-y-de-famas-de-cortazar-los-libros-que-acompanan-a-dario-jaramillo/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/divina-comedia-de-dante-es-el-clasico-que-acompana-a-ernesto-perez-zuniga/" target="_blank" rel="noopener"><em>Divina comedia,</em> </a>de Dante, es el clásico que acompaña a <strong>Ernesto Pérez Zúñiga</strong>. Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/divina-comedia-de-dante-es-el-clasico-que-acompana-a-ernesto-perez-zuniga/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/hiere-negra-espina-de-claude-louis-combet-la-novela-sobre-trakl-que-acompana-a-giovanna-rivero/" target="_blank" rel="noopener"><em>Hiere, negra espina,</em></a> de Claude Louis-Combet, la obra que acompaña a <strong>Giovanna Rivero</strong>. Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/hiere-negra-espina-de-claude-louis-combet-la-novela-sobre-trakl-que-acompana-a-giovanna-rivero/" target="_blank" rel="noopener">en este enlace</a>.</p>
<p><a href="http://wmagazin.com/relatos/el-jilguero-de-donna-tartt-la-novela-que-acompana-a-yanina-rosenberg/" target="_blank" rel="noopener"><em>El jilguero,</em> </a>de Donna Tartt, la novela que acompaña a <strong>Yanina Rosenberg.</strong> Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/el-jilguero-de-donna-tartt-la-novela-que-acompana-a-yanina-rosenberg/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/el-extranjero-de-albert-camus-la-novela-que-acompana-a-ivan-repila/" target="_blank" rel="noopener"><em>El extranjero</em></a>, de Albert Camus, el libro que acomapña a<strong> Iván Repila.</strong> Puedes ver su recomendación y lectura en vídeo<a href="http://wmagazin.com/relatos/el-extranjero-de-albert-camus-la-novela-que-acompana-a-ivan-repila/" target="_blank" rel="noopener"> en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/canto-de-la-locura-de-francisco-matos-paoli-el-poemario-que-acompana-a-carlos-fonseca/" target="_blank" rel="noopener"><em>Canto de la locura</em></a>, de Francisco Matos Paoli, el poemario que acompaña a <strong>Carlos Fonseca</strong>. Puedes ver su recomendación y lectura en vídeo <a href="http://wmagazin.com/relatos/canto-de-la-locura-de-francisco-matos-paoli-el-poemario-que-acompana-a-carlos-fonseca/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><a href="http://wmagazin.com/relatos/wanderlust-y-el-arte-de-perderse-de-rebecca-solnit-los-ensayos-que-han-acompanado-a-andrea-jeftanovic/" target="_blank" rel="noopener"><em>Wanderlust, una historia del caminar</em></a> y <em>Una guía sobre El arte de perderse</em><a href="https://capitanswing.com/libros/una-guia-sobre-el-arte-de-perderse/" target="_blank" rel="noopener"><em>, de Rebecca Solnit</em></a> son los ensayos que acompañan a <strong>Andrea Jeftanovic. </strong>Puedes ver su recomendaciòn en vídeo <a href="http://wmagazin.com/relatos/wanderlust-y-el-arte-de-perderse-de-rebecca-solnit-los-ensayos-que-han-acompanado-a-andrea-jeftanovic/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><em><a href="http://wmagazin.com/relatos/15-escritores-en-espanol-para-repasar-descubrir-o-regalar-el-dia-del-libro-y-en-verano/" target="_blank" rel="noopener">15 escritores en español para repasar</a>, descubrir o regalar el Día del Libro y en verano</em>. Puedes ver sus reseñas  y vídeos de ellos compartiendo el libro que los acompaña <a href="http://wmagazin.com/relatos/15-escritores-en-espanol-para-repasar-descubrir-o-regalar-el-dia-del-libro-y-en-verano/" target="_blank" rel="noopener">en este enlace.</a></p>
<p><strong>…<em>Serie en elaboración…</em></strong></p>
            </div>
          </div>
        </div>

      
    
  
  <div class="post-story__wrapper">
    <div class="container post-story__container">

      
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://wmagazin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label> <textarea id="comment" name="comment" aria-required="true" placeholder="Escribe un comentario aquí" rows="2"></textarea></p><p class="comment-form-author"><label for="author" class="screen-reader-text">Nombre</label> <input id="author" name="author" type="text" value="" placeholder="Nombre"/></p>
<p class="comment-form-email"><label for="email" class="screen-reader-text">Email</label> <input id="email" name="email" type="text" value="" placeholder="Email"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='44096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c5e851fb9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

    </div>
  </div>

</article>

	</section>

  <section class="subheader animated fadeIn fadeIn-b subheader--small-with-links subheader--spaced">
    <div class="container">

      <p class="subheader__title">

        
                  <a class="subheader__title__link" href="http://wmagazin.com/category/el-libro-que-regalarian-los-libreros/" rel="category tag">
              El libro que regalarían los libreros          </a>
        
      </p>

      <div class="nav-links clearfix">

        
        
        
          <a class="nav-links__next" href="http://wmagazin.com/relatos/las-mujeres-del-mundo-clasico-griego-cuentan-su-version-de-la-historia-circe-penelope-medea-safo-ifigenia/">
            Siguiente            <span class="nav-links__next__icon icon-next"></span>
          </a>

        
      </div>

    </div>
  </section>


  
    <a class="marquee marquee--on-single-story js-marquee js-to-newsletter" href="#">

      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
        Suscríbete a nuestra newsletter · 
      
    </a>

  
      </main>
      <aside class="aside" role="complementary">

          <div class="container">

              <div id="subscribe" class="subscription js-subscribe">

                <form action="//wmagazin.us15.list-manage.com/subscribe/post?u=6412dea6c69c61e425e371aed&amp;id=58b9233f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscription__form" target="_blank" novalidate>

                  <label class="subscription__form__label" for="subscription__input">
                    Newsletter                  </label>

                  <input class="subscription__form__input" id="subscription__input" placeholder="Escribe tu email" type="email" name="EMAIL">

                  <input class="invisible" type="text" name="b_6412dea6c69c61e425e371aed_58b9233f3f" tabindex="-1" value="">

                  <input type="submit" value="Suscribirte" name="subscribe" class="subscription__form__sender">

                </form>

              </div>

              <div class="social"><ul id="social-menu" class="social__list"><li id="menu-item-494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494"><a target="_blank" href="https://www.facebook.com/wmagazin">Facebook</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a target="_blank" href="https://twitter.com/w_magazin">Twitter</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496"><a target="_blank" href="https://medium.com/winston-manrique-sabogal/">Blog</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-497"><a target="_blank" href="https://www.youtube.com/channel/UCGdNmNbC8HJsU470fZUd9cQ">WM Youtube</a></li>
<li id="menu-item-3307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3307"><a target="_blank" href="https://www.instagram.com/winston.manrique.sabogal/">Instagram</a></li>
</ul></div>

              <div class="share">

                <a class="share__action" href="#share-list">
                  Compartir
                </a>

                <ul class="share__list">

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/', 'myWindow', 'width=550, height=420');">
                      Facebook
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://twitter.com/intent/tweet?text=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/', 'myWindow', 'width=550, height=420');">
                      Twitter
                    </a>
                  </li>

                  <li class="share__list__item">
                    <a class="share__list__item__link" href="#" class="share-list__link" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://wmagazin.com/relatos/colapso-de-jared-diamond-el-ensayo-que-regalaria-la-libreria-diogenes-de-alcala-de-henares-espana/', 'myWindow', 'width=550, height=420');">
                      Linkedin
                    </a>
                  </li>

                </ul>

              </div>

          </div>

      </aside>

      <footer class="footer">

          <div class="container">

            <ul id="secondary-menu" class="footer__nav-list"><li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://wmagazin.com/sobre-wmagazin/">Sobre WMagazín</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="http://wmagazin.com/terminos/">Términos</a></li>
</ul>
            <p class="footer__text">
              2020 ©
              <span class="legal-text">
                Winston Manrique Sabogal              </span>
            </p>

          </div>

      </footer>

    </div> <!-- / .pusher -->

    <nav class="sidenav">

      <button type="button" class="sidenav__closer">
        <span class="icon-close sidenav__closer__closer"></span>
        <span class="screen-reader-text">
          Cerrar        </span>
      </button>

      <ul id="sidenav-menu" class="sidenav__list"><li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://wmagazin.com/category/hallazgos/">Hallazgos</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://wmagazin.com/category/en-espanol/">En Español</a></li>
<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="http://wmagazin.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://wmagazin.com/category/fotorrelato/">Fotorrelato</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://wmagazin.com/category/especiales/">Especiales</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://wmagazin.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://wmagazin.com/category/en-vivo/">En vivo</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-story-ancestor current-menu-parent current-story-parent menu-item-381"><a href="http://wmagazin.com/category/recomendados/">Recomendados</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://wmagazin.com/category/noticias/">Noticias</a></li>
</ul>
    </nav>

    <script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/single.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=20151215'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/jquery.marquee@1.5.0/jquery.marquee.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-content/themes/wmagazin/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://wmagazin.com/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<script async="async" type='text/javascript' src='http://wmagazin.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

          <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-97817540-1', 'auto');
        ga('send', 'pageview');

      </script>
    
  </body>
</html>
